
<!doctype html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>تعاون للحفاظ على الموروث الثقافي والتراثي للصقور</title>
<meta http-equiv="content-language" content="ar">
<meta name="generator" content="Www.Mubashier.Com [1.7.89]" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="copyright" content="الخليج 365" />
<meta name="robots" content="max-image-preview:large">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]-->
<link rel="canonical" href="https://alkhaleej365.co/saudi-arabia-news/11798139/%D8%AA%D8%B9%D8%A7%D9%88%D9%86-%D9%84%D9%84%D8%AD%D9%81%D8%A7%D8%B8-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D9%88%D8%B1%D9%88%D8%AB-%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A-%D9%88%D8%A7%D9%84%D8%AA%D8%B1%D8%A7%D8%AB%D9%8A-%D9%84%D9%84%D8%B5%D9%82%D9%88%D8%B1.html" hreflang="ar" />
<meta property="og:locale" content="ar" />
<meta property="og:title" content="تعاون للحفاظ على الموروث الثقافي والتراثي للصقور" />
<meta property="og:image" content="https://alkhaleej365.co/temp/resized/medium_2022-11-01-e6c57bfc1d.jpg" />
<meta property="og:site_name" content="الخليج 365" />
<meta property="og:description" content="في إطار المحافظة على الموروث الثقافي والتراثي للصيد والصقور، وقعت هيئة تطوير محمية الملك عبدالعزيز الملكية مذكرة تعاون مع نادي الصقور السعودي بهدف تبادل الخبرات وتنسيق الجهود لحماي......" />
<meta property="og:url" content="https://alkhaleej365.co/saudi-arabia-news/11798139/%D8%AA%D8%B9%D8%A7%D9%88%D9%86-%D9%84%D9%84%D8%AD%D9%81%D8%A7%D8%B8-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D9%88%D8%B1%D9%88%D8%AB-%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A-%D9%88%D8%A7%D9%84%D8%AA%D8%B1%D8%A7%D8%AB%D9%8A-%D9%84%D9%84%D8%B5%D9%82%D9%88%D8%B1.html" />
<meta property="og:type" content="article" />
<meta property="article:author" content="http://www.facebook.com/gulf365" />
<meta property="article:publisher" content="http://www.facebook.com/gulf365" />
<meta property="article:tag" content="السعودية" />
<meta property="article:section" content="اخبار السعوديه" />
<meta property="article:published_time" content="2022-11-01T23:18:06+02:00" />
<meta property="og:updated_time" content="2022-11-01T23:18:06+02:00" />
<meta property="article:modified_time" content="2022-11-01T23:18:06+02:00" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="في إطار المحافظة على الموروث الثقافي والتراثي للصيد والصقور، وقعت هيئة تطوير محمية الملك عبدالعزيز الملكية مذكرة تعاون مع نادي الصقور السعودي بهدف تبادل الخبرات وتنسيق الجهود لحماي......" />
<meta property="twitter:title" content="تعاون للحفاظ على الموروث الثقافي والتراثي للصقور" />
<meta property="twitter:site" content="@gulf_365" />
 <meta property="twitter:domain" content="الخليج 365" />
<meta property="twitter:creator" content="@gulf_365" />
<meta property="twitter:image:src" content="https://alkhaleej365.co/temp/resized/medium_2022-11-01-e6c57bfc1d.jpg" />
<meta name="description" itemprop="description" content="في إطار المحافظة على الموروث الثقافي والتراثي للصيد والصقور، وقعت هيئة تطوير محمية الملك عبدالعزيز الملكية مذكرة تعاون مع نادي الصقور السعودي بهدف تبادل الخبرات وتنسيق الجهود لحماي......" />
<meta name="keywords" itemprop="keywords" content="السعودية" />
<meta name="news_keywords" content="السعودية" />
<script type="application/ld+json">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</script>
<script type="text/javascript">
        	var site_url = '';
        	var return_url = '%2Fsaudi-arabia-news%2F11798139%2F%25D8%25AA%25D8%25B9%25D8%25A7%25D9%2588%25D9%2586-%25D9%2584%25D9%2584%25D8%25AD%25D9%2581%25D8%25A7%25D8%25B8-%25D8%25B9%25D9%2584%25D9%2589-%25D8%25A7%25D9%2584%25D9%2585%25D9%2588%25D8%25B1%25D9%2588%25D8%25AB-%25D8%25A7%25D9%2584%25D8%25AB%25D9%2582%25D8%25A7%25D9%2581%25D9%258A-%25D9%2588%25D8%25A7%25D9%2584%25D8%25AA%25D8%25B1%25D8%25A7%25D8%25AB%25D9%258A-%25D9%2584%25D9%2584%25D8%25B5%25D9%2582%25D9%2588%25D8%25B1.html';
            var logged = false;
                            var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;
                var site_maxfilesize = 20971520;
                                </script>
 <script src='/assets/jquery/1.1/jquery.js'></script>
<script src='/assets/jquery/1.1/migrate.js'></script>
<script src='/assets/bootstrap/3.3/bootstrap.min.js'></script>
<link href='/assets/bootstrap/3.3/bootstrap.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/font-awesome/css/font-awesome.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" />
<link href='/themes/sparkle/assets/style.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/flexslider.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/custom-styles.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script>
<script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script>
<link rel="amphtml" href="https://alkhaleej365.co/saudi-arabia-news/amp/11798139" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://alkhaleej365.co/favicon.ico" rel="icon" type="image/ico" />
<link href="https://alkhaleej365.co/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8874380822013250" crossorigin="anonymous"></script>
</head>
<body class="large-display-layout scroll-fix-header layout-default vc_responsive">
<!--[if lt IE 9]>

	<div id="yt-ancient-browser-notification">

		<div class="container">

			<p>

				:( -

				<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>

				قم بتثبيت

				<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>

				لتصفح افضل

			</p>

		</div>

	</div>

<![endif]-->
<div id="page" class="hfeed site full-width-wrapper">
<div class="inner-wrapper">
<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
<div class="container">
<div class="row">
<div class="col-md-6 site-top-menu-left">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a>
</div>
</div>
<div class="col-md-6 site-top-menu-right text-left">
<div class="site-top-navigation-menu-container">
<ul id="menu-top-menu" class="menu list-inline navbar-right">
<li class="dropdown">
 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-user"></i> <span class="caret"></span>
</a>
<ul class="dropdown-menu">
<li>
<a href="/login.html?return=%2Fsaudi-arabia-news%2F11798139%2F%25D8%25AA%25D8%25B9%25D8%25A7%25D9%2588%25D9%2586-%25D9%2584%25D9%2584%25D8%25AD%25D9%2581%25D8%25A7%25D8%25B8-%25D8%25B9%25D9%2584%25D9%2589-%25D8%25A7%25D9%2584%25D9%2585%25D9%2588%25D8%25B1%25D9%2588%25D8%25AB-%25D8%25A7%25D9%2584%25D8%25AB%25D9%2582%25D8%25A7%25D9%2581%25D9%258A-%25D9%2588%25D8%25A7%25D9%2584%25D8%25AA%25D8%25B1%25D8%25A7%25D8%25AB%25D9%258A-%25D9%2584%25D9%2584%25D8%25B5%25D9%2582%25D9%2588%25D8%25B1.html">تسجيل دخول</a>
</li>
<li>
<a href="/register.html?return=%2Fsaudi-arabia-news%2F11798139%2F%25D8%25AA%25D8%25B9%25D8%25A7%25D9%2588%25D9%2586-%25D9%2584%25D9%2584%25D8%25AD%25D9%2581%25D8%25A7%25D8%25B8-%25D8%25B9%25D9%2584%25D9%2589-%25D8%25A7%25D9%2584%25D9%2585%25D9%2588%25D8%25B1%25D9%2588%25D8%25AB-%25D8%25A7%25D9%2584%25D8%25AB%25D9%2582%25D8%25A7%25D9%2581%25D9%258A-%25D9%2588%25D8%25A7%25D9%2584%25D8%25AA%25D8%25B1%25D8%25A7%25D8%25AB%25D9%258A-%25D9%2584%25D9%2584%25D8%25B5%25D9%2582%25D9%2588%25D8%25B1.html">حساب جديد</a>
</li>
</ul>
</li>
</div>
</div>
</div>
</div>
</div>
<div class="site-banner" id="site-banner">
<div class="container">
<div class="row">
<h1 class="hidden">
الخليج 365
</h1>
<div class="col-md-2 site-branding pull-right">
<h3 class="site-logo image-logo">
<a href="https://alkhaleej365.co" title="الخليج 365" rel="home">
<img alt="الخليج 365" src="https://alkhaleej365.co/content/theme/logo.png">
</a>
</h3>
</div>
<nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
<div class="sr-only skip-link">
<a href="#content" title="Skip to content">إذهب الى المحتوى</a>
</div>
<div class="site-navigation-menu-container">
<ul id="menu-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
 <li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
<li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
</li>
</ul>
</div>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
<span class="bar1"></span>
<span class="bar2"></span>
<span class="bar3"></span>
</a>
</nav>
</div>
</div>
</div>
<div class="site-color-preloader clearfix hidden-xs">
<div style="opacity:.45;">
</div>
</div>
<div class="site-breaking-news hidden-xs border-bottom clearfix">
<div class="container">
<div class="row">
<div class="col-md-2">
<h3>
أخبار عاجلة
</h3>
</div>
<div class="col-md-7">
<div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}">
<ul class="slides secondary-2-primary post-list-with-format-icon">
<li class="format-standard">
<a href="/art-news/11798337/%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D9%84%D9%80-%D9%87%D9%8A%D9%81%D8%A7%D8%A1-%D9%88%D9%87%D8%A8%D9%8A-%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D8%A7-%D8%A8%D9%86%D8%AC%D8%A7%D8%AD-%D8%AD%D9%81%D9%84%D9%87%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" title="وصلة رقص لـ هيفاء وهبي احتفالا بنجاح حفلها في السعودية!.. فيديو" rel="bookmark" class="post-title">وصلة رقص لـ هيفاء وهبي احتفالا بنجاح حفلها في السعودية!.. فيديو</a>
- <time class="timeago" datetime="2022-11-02T02:47:08+02:00">الأربعاء 02 نوفمبر 2022 02:47 صباحاً</time>
</li>
<li class="format-standard">
<a href="/lifestyle/11798336/%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D9%85%D8%B0%D9%87%D9%84%D8%A9-%D9%84%D8%AA%D8%B1%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B7%D9%8A%D9%88%D8%B1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D9%86%D9%81%D8%B3%D9%8A%D8%A9-%D8%B7%D8%A7%D9%82%D8%A9-%D8%A5%D9%8A%D8%AC%D8%A7%D8%A8%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%A8%D9%8A%D8%AA.html" title="فوائد مذهلة لتربية الطيور على الصحة النفسية.. طاقة إيجابية في البيت" rel="bookmark" class="post-title">فوائد مذهلة لتربية الطيور على الصحة النفسية.. طاقة إيجابية في البيت</a>
- <time class="timeago" datetime="2022-11-02T02:34:02+02:00">الأربعاء 02 نوفمبر 2022 02:34 صباحاً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/11798335/%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1-%D8%A8%D8%AE%D8%A7%D8%B1%D9%8A-%D9%8A%D9%88%D8%B6%D8%AD-%D8%B3%D8%A8%D8%A8-%D9%82%D8%B7%D8%B9-%D8%B2%D9%8A%D8%A7%D8%B1%D8%AA%D9%87-%D9%84%D9%80-%D8%A7%D9%84%D9%81%D8%A7%D8%B9%D9%88%D8%B1.html" title="السفير بخاري يوضح سبب قطع زيارته لـ الفاعور" rel="bookmark" class="post-title">السفير بخاري يوضح سبب قطع زيارته لـ الفاعور</a>
- <time class="timeago" datetime="2022-11-02T02:27:03+02:00">الأربعاء 02 نوفمبر 2022 02:27 صباحاً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/11798334/4-%D9%84%D9%82%D8%B7%D8%A7%D8%AA-%D9%84%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9-%D9%81%D9%8A%D8%B5%D9%84-%D8%A8%D9%86-%D9%81%D8%B1%D8%AD%D8%A7%D9%86-%D8%A8%D9%82%D9%85%D8%A9-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1.html" title="4 لقطات لمشاركة فيصل بن فرحان بقمة الجزائر" rel="bookmark" class="post-title">4 لقطات لمشاركة فيصل بن فرحان بقمة الجزائر</a>
- <time class="timeago" datetime="2022-11-02T02:27:03+02:00">الأربعاء 02 نوفمبر 2022 02:27 صباحاً</time>
</li>
<li class="format-standard">
<a href="/sports-news/11798333/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7-%D8%B3%D9%8A%D9%86%D8%A7%D8%B1%D9%8A%D9%88-%D8%AF%D8%B1%D8%A7%D9%85%D9%8A-%D9%8A%D9%8F%D8%A4%D9%87%D9%84-%D9%81%D8%B1%D8%A7%D9%86%D9%83%D9%81%D9%88%D8%B1%D8%AA-%D9%85%D8%B9-%D9%81%D9%88%D8%B2-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D9%88%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9.html" title="دوري أبطال أوروبا.. سيناريو درامي يُؤهل فرانكفورت مع فوز ليفربول وبرشلونة" rel="bookmark" class="post-title">دوري أبطال أوروبا.. سيناريو درامي يُؤهل فرانكفورت مع فوز ليفربول وبرشلونة</a>
- <time class="timeago" datetime="2022-11-02T02:17:05+02:00">الأربعاء 02 نوفمبر 2022 02:17 صباحاً</time>
</li>
<li class="format-standard">
<a href="/world-news/11798332/%D8%A8%D9%88%D8%AA%D9%8A%D9%86-%D9%8A%D9%8F%D8%B9%D9%84%D9%86-%D8%A7%D8%B3%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF%D9%87-%D9%84%D8%AA%D8%B2%D9%88%D9%8A%D8%AF-%D8%AF%D9%88%D9%84-%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7-%D8%A8%D8%A7%D9%84%D8%AD%D8%A8%D9%88%D8%A8-%D9%88%D8%A7%D9%84%D8%A3%D8%B3%D9%85%D8%AF%D8%A9-%D9%85%D8%AC%D8%A7%D9%86%D8%A7.html" title="بوتين يُعلن استعداده لتزويد دول إفريقيا بالحبوب والأسمدة مجانا" rel="bookmark" class="post-title">بوتين يُعلن استعداده لتزويد دول إفريقيا بالحبوب والأسمدة مجانا</a>
- <time class="timeago" datetime="2022-11-02T02:17:03+02:00">الأربعاء 02 نوفمبر 2022 02:17 صباحاً</time>
</li> 
<li class="format-standard">
<a href="/world-news/11798331/%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%81%D9%8A-%D9%82%D9%84%D8%A8-%D8%A7%D9%84%D9%82%D9%85%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D8%A8%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8-%D9%8A%D8%AA%D8%AD%D8%AF%D9%88%D9%86-%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A1-%D9%88%D8%A7%D9%84%D8%B7%D8%A7%D9%82%D8%A9.html" title="أوكرانيا في قلب القمة العربية بالجزائر.. العرب يتحدون لمواجهة أزمة الغذاء والطاقة" rel="bookmark" class="post-title">أوكرانيا في قلب القمة العربية بالجزائر.. العرب يتحدون لمواجهة أزمة الغذاء والطاقة</a>
- <time class="timeago" datetime="2022-11-02T02:17:03+02:00">الأربعاء 02 نوفمبر 2022 02:17 صباحاً</time>
</li>
<li class="format-standard">
<a href="/alymn-news/11798330/%D8%B6%D8%A8%D8%B7-%D8%AE%D9%84%D9%8A%D8%A9-%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D8%A9-%D8%AD%D9%88%D8%AB%D9%8A%D8%A9-%D9%81%D9%8A-%D8%B4%D8%A8%D9%88%D8%A9-%D8%AC%D9%86%D9%88%D8%A8-%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D9%8A%D9%85%D9%86.html" title="ضبط خلية إرهابية حوثية في شبوة جنوب شرق اليمن" rel="bookmark" class="post-title">ضبط خلية إرهابية حوثية في شبوة جنوب شرق اليمن</a>
- <time class="timeago" datetime="2022-11-02T02:17:02+02:00">الأربعاء 02 نوفمبر 2022 02:17 صباحاً</time>
</li>
<li class="format-standard">
<a href="/sports-news/11798329/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7-%D8%B3%D9%8A%D9%86%D8%A7%D8%B1%D9%8A%D9%88-%D8%AF%D8%B1%D8%A7%D9%85%D9%8A-%D9%84%D9%80-%D8%AA%D9%88%D8%AA%D9%86%D9%87%D8%A7%D9%85-%D9%88%D9%81%D8%B1%D8%A7%D9%86%D9%83%D9%81%D9%88%D8%B1%D8%AA-%D9%88%D8%B3%D9%82%D9%88%D8%B7-%D8%A3%D8%AA%D9%84%D8%AA%D9%8A%D9%83%D9%88-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF-%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%81%D8%B1%D9%82-%D8%A7%D9%84%D9%85%D8%AA%D8%A3%D9%87%D9%84%D8%A9-%D8%A5%D9%84%D9%89-%D8%AF%D9%88%D8%B1-%D8%A7%D9%84%D9%80-16.html" title="دوري أبطال أوروبا.. سيناريو درامي لـ توتنهام وفرانكفورت وسقوط أتلتيكو مدريد.. تعرف على الفرق المتأهلة إلى دور الـ 16" rel="bookmark" class="post-title">دوري أبطال أوروبا.. سيناريو درامي لـ توتنهام وفرانكفورت وسقوط أتلتيكو مدريد.. تعرف على الفرق المتأهلة إلى دور الـ 16</a>
- <time class="timeago" datetime="2022-11-02T02:02:02+02:00">الأربعاء 02 نوفمبر 2022 02:02 صباحاً</time>
</li>
<li class="format-standard">
<a href="/sports-news/11798328/%D9%85%D8%AD%D9%85%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD-%D9%8A%D8%B3%D8%AC%D9%84-%D9%81%D9%8A-%D9%81%D9%88%D8%B2-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D8%B9%D9%84%D9%89-%D9%86%D8%A7%D8%A8%D9%88%D9%84%D9%8A-%D8%A8%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7.html" title="محمد صلاح يسجل في فوز ليفربول على نابولي بدوري أبطال أوروبا" rel="bookmark" class="post-title">محمد صلاح يسجل في فوز ليفربول على نابولي بدوري أبطال أوروبا</a>
- <time class="timeago" datetime="2022-11-02T02:02:02+02:00">الأربعاء 02 نوفمبر 2022 02:02 صباحاً</time>
</li>
</ul>
</div>
</div>
<div class="col-md-3">
</div>
</div>
</div>
</div>
</header>
<div id="main" class="site-main">
<div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-saudi-arabia-news">
<header class="entry-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/saudi-arabia-news">اخبار السعوديه</a>
</strong>
<h1 class="entry-title  margin-bottom-30">
تعاون للحفاظ على الموروث الثقافي والتراثي للصقور
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-11798139" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://alkhaleej365.co/saudi-arabia-news/11798139/%D8%AA%D8%B9%D8%A7%D9%88%D9%86-%D9%84%D9%84%D8%AD%D9%81%D8%A7%D8%B8-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D9%88%D8%B1%D9%88%D8%AB-%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A-%D9%88%D8%A7%D9%84%D8%AA%D8%B1%D8%A7%D8%AB%D9%8A-%D9%84%D9%84%D8%B5%D9%82%D9%88%D8%B1.html" data-text="تعاون للحفاظ على الموروث الثقافي والتراثي للصقور" data-title="تعاون للحفاظ على الموروث الثقافي والتراثي للصقور" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://alkhaleej365.co/saudi-arabia-news/11798139/%D8%AA%D8%B9%D8%A7%D9%88%D9%86-%D9%84%D9%84%D8%AD%D9%81%D8%A7%D8%B8-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D9%88%D8%B1%D9%88%D8%AB-%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A-%D9%88%D8%A7%D9%84%D8%AA%D8%B1%D8%A7%D8%AB%D9%8A-%D9%84%D9%84%D8%B5%D9%82%D9%88%D8%B1.html" data-title="تعاون للحفاظ على الموروث الثقافي والتراثي للصقور" data-source="https://alkhaleej365.co" data-media="https://alkhaleej365.co/content/uploads/2022/11/01/e6c57bfc1d.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="gulf_365" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2022-11-01T23:18:06+02:00" itemprop="datePublished">الثلاثاء 01 نوفمبر 2022 11:18 مساءً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/11798139','',800,600); return false;" href="/report/11798139" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://alkhaleej365.co/content/uploads/2022/11/01/e6c57bfc1d.jpg" height="393" width="590">
 </p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
</div>
<div itemprop="arsticleBody">
<p>شكرا لقرائتكم خبر تعاون للحفاظ على الموروث الثقافي والتراثي للصقور ونؤكد لكم باننا نسعى دائما لارضائكم والان مع التفاصيل</p><div><a href="http://dotalkhaleej.com/saudi-arabia-news" rel="tag">السعودية</a> - بواسطة أيمن الوشواش - في إطار المحافظة على الموروث الثقافي والتراثي للصيد والصقور، وقعت هيئة تطوير محمية الملك عبدالعزيز الملكية مذكرة تعاون مع نادي الصقور السعودي بهدف تبادل الخبرات وتنسيق الجهود لحماية الحياة الفطرية وتنميتها، والمحافظة على الموروث، بما يحقق الأهداف الاستراتيجية للطرفين من خلال عدد من البرامج والحملات التوعوية المشتركة.<p>واشتملت المذكرة التي وقع عليها الرئيس التنفيذي المكلف للهيئة ناصر الناصر، والرئيس التنفيذي لنادي الصقور السعودي حسام الحزيمي، على التعاون والمحافظة على الموروث الثقافي والتراثي للصيد والصقور، وضمان استدامة التوازن البيئي، والمساهمة في حماية الحياة الفطرية والكائنات المهددة بالانقراض، ورفع الوعي المجتمعي تجاه حمايتها، إضافة إلى مشاركة البيانات والدراسات والأبحاث ذات العلاقة بالصيد والصقور، وتعزيز المشاركة في الفعاليات ذات العلاقة والتي ينظمها كل طرف.</p> ويأتي ذلك في إطار الجهود المستمرة من قبل هيئة تطوير محمية الملك عبدالعزيز الملكية، لحماية الحياة الفطرية وإنمائها عبر توقيع عدد من الاتفاقيات والشراكات مع الجهات ذات العلاقة للمساهمة في تحقيق الأهداف الاستراتيجية للمحمية.<p><span>أهداف التعاون</span><br /></p><ul><li><br /></li><li>ضمان استدامة التوازن البيئي<br /></li><li>المساهمة في حماية الحياة الفطرية والكائنات المهددة بالانقراض<br /></li><li>رفع الوعي المجتمعي تجاه حمايتها<br /></li><li>مشاركة البيانات والدراسات والأبحاث ذات العلاقة بالصيد والصقور<br /></li><li>تعزيز المشاركة في الفعاليات ذات العلاقة والتي ينظمها كل طرف<br /></li></ul></div><p>كانت هذه تفاصيل خبر تعاون للحفاظ على الموروث الثقافي والتراثي للصقور لهذا اليوم نرجوا بأن نكون قد وفقنا بإعطائك التفاصيل والمعلومات الكامله ولمتابعة جميع أخبارنا يمكنك الإشتراك في نظام التنبيهات او في احد أنظمتنا المختلفة لتزويدك بكل ما هو جديد.<br />
<br />
كما تَجْدَرُ الأشاراة بأن الخبر الأصلي قد تم نشرة ومتواجد على <a href="https://makkahnewspaper.com/article/1575712/%D8%A7%D9%84%D8%A8%D9%84%D8%AF/%D8%AA%D8%B9%D8%A7%D9%88%D9%86-%D9%84%D9%84%D8%AD%D9%81%D8%A7%D8%B8-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D9%88%D8%B1%D9%88%D8%AB-%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A-%D9%88%D8%A7%D9%84%D8%AA%D8%B1%D8%A7%D8%AB%D9%8A-%D9%84%D9%84%D8%B5%D9%82%D9%88%D8%B1" rel="nofollow" target="_blank">مكه</a> وقد قام فريق التحرير في <a href="https://alkhaleej365.co" target="_blank">الخليج 365</a> بالتاكد منه وربما تم التعديل علية وربما قد يكون تم نقله بالكامل اوالاقتباس منه ويمكنك قراءة ومتابعة مستجدادت هذا الخبر من مصدره الاساسي.</p>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="entry-tags">
<span class="tag-heading">الكلمات الدلائليه</span>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9">السعودية</a>
</div>
<div class="post-author-area hidden-print margin-bottom-30">
<a href="/authors/65/%D8%A7%D9%85%D9%8A%D8%B1-%D8%A7%D9%84%D8%B3%D9%8A%D8%AF.html" class="alignleft gravatar">
<img alt='امير السيد' src="https://www.gravatar.com/avatar/278944d3167149ee3c3ca559b4fc4735?s=150&d=mm&r=g" class='avatar avatar-75 photo' height='75' width='75' />
</a>
<p class="author-meta-content">
<a href="/authors/65/%D8%A7%D9%85%D9%8A%D8%B1-%D8%A7%D9%84%D8%B3%D9%8A%D8%AF.html">
<h3 class="secondary-2-primary">
<strong>امير السيد</strong>
</h3>
</a>
<p>
<a target="_blank" href="https://plus.google.com/111606302508055680830" class="google-plus"><i class="fa fa-google-plus"></i></a>
</p>
<p class="author-description">
محرر اخبار محترف تكتب في عن اخبار دول التعاون الخليجي وفي القسم الفني ومتخصصة في التغطيه الصحفيه لاخبار الفن والمشاهير وأخر كواليس المسلسلات والافلام
</p>
</div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/saudi-arabia-news/11798253/%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D9%85%D9%86%D8%B4%D8%A2%D8%AA-%D8%B1%D9%83%D9%8A%D8%B2%D8%A9-%D8%AA%D9%86%D9%85%D9%8A%D8%A9-%D9%88%D8%AF%D8%B9%D9%85-%D9%84%D9%84%D9%86%D8%A7%D8%AA%D8%AC-%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A.html" class="post-title" title="بنك المنشآت ركيزة تنمية ودعم للناتج المحلي"><i class="fa fa-angle-double-left"></i> بنك المنشآت ركيزة تنمية ودعم للناتج المحلي</a>
-
<time class="timeago" datetime="2022-11-02T00:34:09+02:00">الأربعاء 02 نوفمبر 2022 12:34 صباحاً</time>
</li>
<li>
<a href="/saudi-arabia-news/11798254/%D8%A3%D8%A8%D9%88%D8%A7%D9%84%D8%BA%D9%8A%D8%B7-%D9%86%D8%AA%D8%B7%D9%84%D8%B9-%D9%84%D8%A7%D9%86%D8%B9%D9%82%D8%A7%D8%AF-%D8%A7%D9%84%D9%82%D9%85%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A9-%D8%A8%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6.html" class="post-title" title="أبوالغيط: نتطلع لانعقاد القمة العربية الإفريقية بالرياض"><i class="fa fa-angle-double-left"></i> أبوالغيط: نتطلع لانعقاد القمة العربية الإفريقية بالرياض</a>
-
<time class="timeago" datetime="2022-11-02T00:34:10+02:00">الأربعاء 02 نوفمبر 2022 12:34 صباحاً</time>
</li>
<li>
<a href="/saudi-arabia-news/11798255/%D8%A3%D9%82%D8%B3%D8%A7%D9%85-%D8%A7%D9%84%D8%B3%D8%AD%D8%A8-%D9%88%D9%85%D8%A7%D9%87%D9%8A%D8%A7%D8%AA%D9%87%D8%A7-%D9%88%D8%A3%D9%85%D8%A7%D9%83%D9%86-%D8%AA%D8%AE%D9%84%D9%82%D9%87%D8%A7.html" class="post-title" title="أقسام السحب وماهياتها وأماكن تخلقها"><i class="fa fa-angle-double-left"></i> أقسام السحب وماهياتها وأماكن تخلقها</a>
-
<time class="timeago" datetime="2022-11-02T00:34:10+02:00">الأربعاء 02 نوفمبر 2022 12:34 صباحاً</time>
</li>
<li>
<a href="/saudi-arabia-news/11798256/%D8%AD%D8%A7%D9%84%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA%D8%AD%D9%82%D8%A7%D9%82-%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D8%B4-%D9%84%D8%B9%D8%A7%D8%A6%D9%84%D8%A9-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%81%D9%89.html" class="post-title" title="حالات استحقاق المعاش لعائلة المتوفى"><i class="fa fa-angle-double-left"></i> حالات استحقاق المعاش لعائلة المتوفى</a>
-
<time class="timeago" datetime="2022-11-02T00:34:12+02:00">الأربعاء 02 نوفمبر 2022 12:34 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  art-news">
فن ومشاهير
</span>
<a href="/art-news/11798337/%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D9%84%D9%80-%D9%87%D9%8A%D9%81%D8%A7%D8%A1-%D9%88%D9%87%D8%A8%D9%8A-%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D8%A7-%D8%A8%D9%86%D8%AC%D8%A7%D8%AD-%D8%AD%D9%81%D9%84%D9%87%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" rel="bookmark">
<img width="177" height="105" src="https://alkhaleej365.co/temp/thumb/177x105_uploads,2022,11,02,3f25ad6ae1.jpg" />
</a>
</div>
<time class="timeago" datetime="2022-11-02T02:47:08+02:00">الأربعاء 02 نوفمبر 2022 02:47 صباحاً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/art-news/11798337/%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D9%84%D9%80-%D9%87%D9%8A%D9%81%D8%A7%D8%A1-%D9%88%D9%87%D8%A8%D9%8A-%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D8%A7-%D8%A8%D9%86%D8%AC%D8%A7%D8%AD-%D8%AD%D9%81%D9%84%D9%87%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" rel="bookmark" class="post-title">وصلة رقص لـ هيفاء وهبي احتفالا بنجاح حفلها في السعودية!.. فيديو</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  art-news">
فن ومشاهير
</span>
<a href="/art-news/11798310/%D8%B9%D9%85%D8%B1%D9%88-%D8%AF%D9%8A%D8%A7%D8%A8-%D9%8A%D8%AD%D9%8A%D9%89-%D8%AD%D9%81%D9%84%D8%A7-%D8%A8%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-3-%D9%86%D9%88%D9%81%D9%85%D8%A8%D8%B1.html" rel="bookmark">
<img width="177" height="105" src="https://alkhaleej365.co/temp/thumb/177x105_uploads,2022,11,02,ce11e26dc9.jpg" />
</a>
</div>
<time class="timeago" datetime="2022-11-02T01:54:04+02:00">الأربعاء 02 نوفمبر 2022 01:54 صباحاً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/art-news/11798310/%D8%B9%D9%85%D8%B1%D9%88-%D8%AF%D9%8A%D8%A7%D8%A8-%D9%8A%D8%AD%D9%8A%D9%89-%D8%AD%D9%81%D9%84%D8%A7-%D8%A8%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-3-%D9%86%D9%88%D9%81%D9%85%D8%A8%D8%B1.html" rel="bookmark" class="post-title">عمرو دياب يحيى حفلا بالسعودية 3 نوفمبر</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  sports-news">
اخبار الرياضه
</span>
<a href="/sports-news/11798292/%D8%B1%D9%8A%D9%86%D8%A7%D8%B1%D8%AF-%D9%8A%D8%AA%D9%88%D9%82%D8%B9-%D8%A7%D9%84%D8%B3%D9%86%D8%BA%D8%A7%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%B1%D8%A8%D8%B9-%D8%A7%D9%84%D8%B0%D9%87%D8%A8%D9%8A-%D9%88%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A5%D9%84%D9%89-%D8%AB%D9%85%D9%86-%D9%86%D9%87%D8%A7%D8%A6%D9%8A-%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85.html" rel="bookmark">
<img width="177" height="105" src="https://alkhaleej365.co/temp/thumb/177x105_uploads,2022,11,02,176e49c153.jpg" />
</a>
</div>
<time class="timeago" datetime="2022-11-02T01:53:19+02:00">الأربعاء 02 نوفمبر 2022 01:53 صباحاً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/sports-news/11798292/%D8%B1%D9%8A%D9%86%D8%A7%D8%B1%D8%AF-%D9%8A%D8%AA%D9%88%D9%82%D8%B9-%D8%A7%D9%84%D8%B3%D9%86%D8%BA%D8%A7%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%B1%D8%A8%D8%B9-%D8%A7%D9%84%D8%B0%D9%87%D8%A8%D9%8A-%D9%88%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A5%D9%84%D9%89-%D8%AB%D9%85%D9%86-%D9%86%D9%87%D8%A7%D8%A6%D9%8A-%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85.html" rel="bookmark" class="post-title">رينارد يتوقع: السنغال في المربع الذهبي.. والسعودية إلى ثمن نهائي كأس العالم</a>
</h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"></ul><div class="tab-content"></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary">
<aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="/search.html">
<label class="screen-reader-text">
بحث سريع:
</label>
<center>
<script>
  (function() {
    var cx = 'partner-pub-7811110798166776:2048760294';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</form>
</aside>
<aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget">
<h3 class="widget-title">الأكثر قراءة الآن</h3>
<div>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical">
<li data-id="9687284" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/world-news/9687284/%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%D9%8A-%D8%AA%D8%B1%D9%83%D9%8A-%D9%8A%D9%81%D8%B6%D8%AD-%D8%AC%D8%B1%D8%A7%D8%A6%D9%85-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%8A%D8%B9%D8%B0%D8%A8-%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D9%8A%D9%86-%D9%88%D9%8A%D9%84%D9%82%D9%8A%D9%87%D9%85-%D9%85%D9%86-%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" title="برلماني تركي يفضح جرائم أردوغان: يعذب المعارضين ويلقيهم من الطائرات.. فيديو">
<img width="320" height="190" src="https://alkhaleej365.co/temp/thumb/320x190_uploads,2021,02,02,217c28cd4a.jpg" alt="برلماني تركي يفضح جرائم أردوغان: يعذب المعارضين ويلقيهم من الطائرات.. فيديو" data-orig-file="https://alkhaleej365.co/content/uploads/2021/02/02/217c28cd4a.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.co/temp/thumb/320x190_uploads,2021,02,02,217c28cd4a.jpg" data-large-file="https://alkhaleej365.co/temp/thumb/710x434_uploads,2021,02,02,217c28cd4a.jpg" />
</a>
<span class="cat-tag  world-news">
اخبار العالم
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-02-02T06:58:43+02:00">الثلاثاء 02 فبراير 2021 06:58 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>294700</span>
</span>
</span>
<a href="/world-news/9687284/%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%D9%8A-%D8%AA%D8%B1%D9%83%D9%8A-%D9%8A%D9%81%D8%B6%D8%AD-%D8%AC%D8%B1%D8%A7%D8%A6%D9%85-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%8A%D8%B9%D8%B0%D8%A8-%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D9%8A%D9%86-%D9%88%D9%8A%D9%84%D9%82%D9%8A%D9%87%D9%85-%D9%85%D9%86-%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" rel="bookmark" title="برلماني تركي يفضح جرائم أردوغان: يعذب المعارضين ويلقيهم من الطائرات.. فيديو" class="post-title">برلماني تركي يفضح جرائم أردوغان: يعذب المعارضين ويلقيهم من الطائرات.. فيديو</a>
</li>
<li data-id="807910" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/art-news/807910/%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1-%D9%85%D8%AE%D9%84%D8%A9-%D9%84%D9%84%D8%A2%D8%AF%D8%A7%D8%A8-%D9%84%D9%84%D9%85%D8%AB%D9%84%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%D9%84%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D9%86.html" title="تسريب صور مخلة للآداب للمثلة السورية&quot;لونا الحسن&quot;">
<img width="320" height="190" src="https://alkhaleej365.co/temp/thumb/320x190_uploads,2018,01,16,0bc30649c1.jpg" alt="تسريب صور مخلة للآداب للمثلة السورية&quot;لونا الحسن&quot;" data-orig-file="https://alkhaleej365.co/content/uploads/2018/01/16/0bc30649c1.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.co/temp/thumb/320x190_uploads,2018,01,16,0bc30649c1.jpg" data-large-file="https://alkhaleej365.co/temp/thumb/710x434_uploads,2018,01,16,0bc30649c1.jpg" />
</a>
<span class="cat-tag  art-news">
فن ومشاهير
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2018-01-16T14:39:07+02:00">الثلاثاء 16 يناير 2018 02:39 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>5320</span>
</span>
</span>
<a href="/art-news/807910/%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1-%D9%85%D8%AE%D9%84%D8%A9-%D9%84%D9%84%D8%A2%D8%AF%D8%A7%D8%A8-%D9%84%D9%84%D9%85%D8%AB%D9%84%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%D9%84%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D9%86.html" rel="bookmark" title="تسريب صور مخلة للآداب للمثلة السورية&quot;لونا الحسن&quot;" class="post-title">تسريب صور مخلة للآداب للمثلة السورية&quot;لونا الحسن&quot;</a>
</li>
<li class="text-center ad-space">
</li>
<li data-id="6942822" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/art-news/6942822/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%85%D9%86%D9%89-%D9%81%D8%A7%D8%B1%D9%88%D9%82-%D8%AA%D9%87%D8%AF%D8%AF-%D8%A8%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%81%D8%B6%D9%8A%D8%AD%D8%AA%D9%87%D8%A7-%D9%85%D8%B9-%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81.html" title="فيديو: الفنانة منى فاروق تهدد بالانتحار بسبب فضيحتها مع خالد يوسف">
<img width="320" height="190" src="https://alkhaleej365.co/temp/thumb/320x190_uploads,2020,02,18,f6019a5100.jpg" alt="فيديو: الفنانة منى فاروق تهدد بالانتحار بسبب فضيحتها مع خالد يوسف" data-orig-file="https://alkhaleej365.co/content/uploads/2020/02/18/f6019a5100.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.co/temp/thumb/320x190_uploads,2020,02,18,f6019a5100.jpg" data-large-file="https://alkhaleej365.co/temp/thumb/710x434_uploads,2020,02,18,f6019a5100.jpg" />
</a>
<span class="cat-tag  art-news">
فن ومشاهير
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-02-18T16:57:10+02:00">الثلاثاء 18 فبراير 2020 04:57 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>248220</span>
</span>
</span>
<a href="/art-news/6942822/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%85%D9%86%D9%89-%D9%81%D8%A7%D8%B1%D9%88%D9%82-%D8%AA%D9%87%D8%AF%D8%AF-%D8%A8%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%81%D8%B6%D9%8A%D8%AD%D8%AA%D9%87%D8%A7-%D9%85%D8%B9-%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81.html" rel="bookmark" title="فيديو: الفنانة منى فاروق تهدد بالانتحار بسبب فضيحتها مع خالد يوسف" class="post-title">فيديو: الفنانة منى فاروق تهدد بالانتحار بسبب فضيحتها مع خالد يوسف</a>
</li>
<li data-id="11776884" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/art-news/11776884/%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D8%AA%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1%D9%8B%D8%A7-%D9%85%D9%86-%D8%AF%D8%A8%D9%8A-%D9%88%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%AC%D9%85%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D9%84%D8%A7%D8%AA.html" title="رانيا يوسف تنشر صورًا من دبي.. والجمهور: &quot;جميلة الجميلات&quot;">
<img width="320" height="190" src="https://alkhaleej365.co/temp/thumb/320x190_uploads,2022,10,16,19f1f8518a.jpg" alt="رانيا يوسف تنشر صورًا من دبي.. والجمهور: &quot;جميلة الجميلات&quot;" data-orig-file="https://alkhaleej365.co/content/uploads/2022/10/16/19f1f8518a.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.co/temp/thumb/320x190_uploads,2022,10,16,19f1f8518a.jpg" data-large-file="https://alkhaleej365.co/temp/thumb/710x434_uploads,2022,10,16,19f1f8518a.jpg" />
</a>
<span class="cat-tag  art-news">
فن ومشاهير
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-10-16T19:53:37+02:00">الأحد 16 أكتوبر 2022 07:53 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>12600</span>
</span>
</span>
<a href="/art-news/11776884/%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D8%AA%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1%D9%8B%D8%A7-%D9%85%D9%86-%D8%AF%D8%A8%D9%8A-%D9%88%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%AC%D9%85%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D9%84%D8%A7%D8%AA.html" rel="bookmark" title="رانيا يوسف تنشر صورًا من دبي.. والجمهور: &quot;جميلة الجميلات&quot;" class="post-title">رانيا يوسف تنشر صورًا من دبي.. والجمهور: &quot;جميلة الجميلات&quot;</a>
</li>
<li data-id="11766561" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/art-news/11766561/%D8%A3%D8%AC%D9%85%D9%84-%D9%85%D9%85%D8%AB%D9%84%D8%A9-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D9%8A%D8%B9%D9%84%D9%82-%D8%B9%D9%84%D9%89-%D8%B5%D9%88%D8%B1-%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81.html" title="&quot;أجمل ممثلة في مصر&quot;.. الجمهور يعلق على صور رانيا يوسف">
<img width="320" height="190" src="https://alkhaleej365.co/temp/thumb/320x190_uploads,2022,10,08,ef37e6c9db.jpg" alt="&quot;أجمل ممثلة في مصر&quot;.. الجمهور يعلق على صور رانيا يوسف" data-orig-file="https://alkhaleej365.co/content/uploads/2022/10/08/ef37e6c9db.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.co/temp/thumb/320x190_uploads,2022,10,08,ef37e6c9db.jpg" data-large-file="https://alkhaleej365.co/temp/thumb/710x434_uploads,2022,10,08,ef37e6c9db.jpg" />
</a>
<span class="cat-tag  art-news">
فن ومشاهير
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-10-08T19:53:07+02:00">السبت 08 أكتوبر 2022 07:53 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>13100</span>
</span>
</span>
<a href="/art-news/11766561/%D8%A3%D8%AC%D9%85%D9%84-%D9%85%D9%85%D8%AB%D9%84%D8%A9-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D9%8A%D8%B9%D9%84%D9%82-%D8%B9%D9%84%D9%89-%D8%B5%D9%88%D8%B1-%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81.html" rel="bookmark" title="&quot;أجمل ممثلة في مصر&quot;.. الجمهور يعلق على صور رانيا يوسف" class="post-title">&quot;أجمل ممثلة في مصر&quot;.. الجمهور يعلق على صور رانيا يوسف</a>
</li>
<li data-id="11766938" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/art-news/11766938/%D9%86%D8%B3%D8%B1%D9%8A%D9%86-%D8%B7%D8%A7%D9%81%D8%B4-%D8%A8%D8%A7%D9%84%D8%B4%D9%88%D8%B1%D8%AA-%D9%88%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86-%D8%B5%D8%A8%D8%B1%D9%8A-%D9%83%D8%A7%D8%AC%D9%88%D8%A7%D9%84-%D9%88%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D8%A8%D9%81%D8%B3%D8%AA%D8%A7%D9%86--10-%D9%84%D9%82%D8%B7%D8%A7%D8%AA-%D9%84%D9%86%D8%AC%D9%88%D9%85-%D8%A7%D9%84%D9%81%D9%86-%D8%AE%D9%84%D8%A7%D9%84-24-%D8%B3%D8%A7%D8%B9%D8%A9.html" title="نسرين طافش بالشورت وياسمين صبري &quot;كاجوال&quot; ورانيا يوسف بفستان .. 10 لقطات لنجوم الفن خلال 24 ساعة">
<img width="320" height="190" src="https://alkhaleej365.co/temp/thumb/320x190_uploads,2022,10,09,f5812b1cea.jpg" alt="نسرين طافش بالشورت وياسمين صبري &quot;كاجوال&quot; ورانيا يوسف بفستان .. 10 لقطات لنجوم الفن خلال 24 ساعة" data-orig-file="https://alkhaleej365.co/content/uploads/2022/10/09/f5812b1cea.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.co/temp/thumb/320x190_uploads,2022,10,09,f5812b1cea.jpg" data-large-file="https://alkhaleej365.co/temp/thumb/710x434_uploads,2022,10,09,f5812b1cea.jpg" />
</a>
<span class="cat-tag  art-news">
فن ومشاهير
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-10-09T01:57:36+02:00">الأحد 09 أكتوبر 2022 01:57 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>16300</span>
</span>
</span>
<a href="/art-news/11766938/%D9%86%D8%B3%D8%B1%D9%8A%D9%86-%D8%B7%D8%A7%D9%81%D8%B4-%D8%A8%D8%A7%D9%84%D8%B4%D9%88%D8%B1%D8%AA-%D9%88%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86-%D8%B5%D8%A8%D8%B1%D9%8A-%D9%83%D8%A7%D8%AC%D9%88%D8%A7%D9%84-%D9%88%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D8%A8%D9%81%D8%B3%D8%AA%D8%A7%D9%86--10-%D9%84%D9%82%D8%B7%D8%A7%D8%AA-%D9%84%D9%86%D8%AC%D9%88%D9%85-%D8%A7%D9%84%D9%81%D9%86-%D8%AE%D9%84%D8%A7%D9%84-24-%D8%B3%D8%A7%D8%B9%D8%A9.html" rel="bookmark" title="نسرين طافش بالشورت وياسمين صبري &quot;كاجوال&quot; ورانيا يوسف بفستان .. 10 لقطات لنجوم الفن خلال 24 ساعة" class="post-title">نسرين طافش بالشورت وياسمين صبري &quot;كاجوال&quot; ورانيا يوسف بفستان .. 10 لقطات لنجوم الفن خلال 24 ساعة</a>
</li>
<li data-id="2466097" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/health-diet-news/2466097/%D8%A7%D8%B3%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D9%85-%D9%81%D9%8A-%D8%A7%D9%84%D8%AC%D8%A7%D9%86%D8%A8-%D8%A7%D9%84%D8%A7%D9%8A%D8%B3%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D8%A8%D8%B7%D9%86-%D9%88%D8%A7%D9%84%D8%B8%D9%87%D8%B1%C2%A0.html" title="اسباب الم في الجانب الايسر من البطن والظهر ">
<img width="320" height="190" src="https://alkhaleej365.co/temp/thumb/320x190_uploads,2019,03,13,0514c21fb6.jpg" alt="اسباب الم في الجانب الايسر من البطن والظهر " data-orig-file="https://alkhaleej365.co/content/uploads/2019/03/13/0514c21fb6.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.co/temp/thumb/320x190_uploads,2019,03,13,0514c21fb6.jpg" data-large-file="https://alkhaleej365.co/temp/thumb/710x434_uploads,2019,03,13,0514c21fb6.jpg" />
</a>
<span class="cat-tag  health-diet-news">
صحة ورشاقة
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2019-05-14T01:03:03+02:00">الثلاثاء 14 مايو 2019 01:03 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>1940</span>
</span>
</span>
<a href="/health-diet-news/2466097/%D8%A7%D8%B3%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D9%85-%D9%81%D9%8A-%D8%A7%D9%84%D8%AC%D8%A7%D9%86%D8%A8-%D8%A7%D9%84%D8%A7%D9%8A%D8%B3%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D8%A8%D8%B7%D9%86-%D9%88%D8%A7%D9%84%D8%B8%D9%87%D8%B1%C2%A0.html" rel="bookmark" title="اسباب الم في الجانب الايسر من البطن والظهر " class="post-title">اسباب الم في الجانب الايسر من البطن والظهر </a>
</li>
<li data-id="2401985" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/health-diet-news/2401985/%D9%87%D9%84-%D9%86%D8%B2%D9%88%D9%84-%D8%AF%D9%85-%D8%A8%D9%86%D9%8A-%D9%82%D8%A8%D9%84-%D9%85%D9%88%D8%B9%D8%AF-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D8%A9-%D9%85%D9%86-%D8%B9%D9%84%D8%A7%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D9%85%D9%84.html" title="هل نزول دم بني قبل موعد الدورة من علامات الحمل">
<img width="320" height="190" src="https://alkhaleej365.co/temp/thumb/320x190_uploads,2019,03,13,0514c21fb6.jpg" alt="هل نزول دم بني قبل موعد الدورة من علامات الحمل" data-orig-file="https://alkhaleej365.co/content/uploads/2019/03/13/0514c21fb6.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.co/temp/thumb/320x190_uploads,2019,03,13,0514c21fb6.jpg" data-large-file="https://alkhaleej365.co/temp/thumb/710x434_uploads,2019,03,13,0514c21fb6.jpg" />
</a>
<span class="cat-tag  health-diet-news">
صحة ورشاقة
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2019-04-29T21:12:06+02:00">الاثنين 29 أبريل 2019 09:12 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>58870</span>
</span>
</span>
<a href="/health-diet-news/2401985/%D9%87%D9%84-%D9%86%D8%B2%D9%88%D9%84-%D8%AF%D9%85-%D8%A8%D9%86%D9%8A-%D9%82%D8%A8%D9%84-%D9%85%D9%88%D8%B9%D8%AF-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D8%A9-%D9%85%D9%86-%D8%B9%D9%84%D8%A7%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D9%85%D9%84.html" rel="bookmark" title="هل نزول دم بني قبل موعد الدورة من علامات الحمل" class="post-title">هل نزول دم بني قبل موعد الدورة من علامات الحمل</a>
</li>
<li data-id="2298270" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/health-diet-news/2298270/%D8%B9%D9%84%D8%A7%D8%AC-%D8%AC%D9%81%D8%A7%D9%81-%D9%88-%D8%AA%D8%B4%D9%82%D9%82%D8%A7%D8%AA-%D8%AC%D9%84%D8%AF-%D8%A7%D9%84%D8%B9%D8%B6%D9%88-%D8%A7%D9%84%D8%B0%D9%83%D8%B1%D9%8A.html" title="علاج جفاف و تشققات جلد العضو الذكري">
<img width="320" height="190" src="https://alkhaleej365.co/temp/thumb/320x190_uploads,2019,03,13,0514c21fb6.jpg" alt="علاج جفاف و تشققات جلد العضو الذكري" data-orig-file="https://alkhaleej365.co/content/uploads/2019/03/13/0514c21fb6.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.co/temp/thumb/320x190_uploads,2019,03,13,0514c21fb6.jpg" data-large-file="https://alkhaleej365.co/temp/thumb/710x434_uploads,2019,03,13,0514c21fb6.jpg" />
</a>
<span class="cat-tag  health-diet-news">
صحة ورشاقة
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2019-04-08T18:17:04+02:00">الاثنين 08 أبريل 2019 06:17 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>7290</span>
</span>
</span>
<a href="/health-diet-news/2298270/%D8%B9%D9%84%D8%A7%D8%AC-%D8%AC%D9%81%D8%A7%D9%81-%D9%88-%D8%AA%D8%B4%D9%82%D9%82%D8%A7%D8%AA-%D8%AC%D9%84%D8%AF-%D8%A7%D9%84%D8%B9%D8%B6%D9%88-%D8%A7%D9%84%D8%B0%D9%83%D8%B1%D9%8A.html" rel="bookmark" title="علاج جفاف و تشققات جلد العضو الذكري" class="post-title">علاج جفاف و تشققات جلد العضو الذكري</a>
</li>

</ul>
</div>
<div>
</div>
</aside>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
<div class="site-head-ads clearfix border-top">
<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
</div>
</div>
<div class="site-info footer-info full-width-wrapper">
<div class="container">
<div class="pull-right text-right">
2022 <a href=/page/contact_us.html>اتصل بنا</a> - <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a>
</div>
<div class="pull-left text-left">
<a href="https://gulf365.com/page/about.html" class="back-to-top">من نحن</a>
</div>
</div>
</div>
</footer>
</div>
<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a>
</div>
<ul id="mobile-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
</ul>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav>
<div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
</div>
<div class="site-modal-inner">
<div class="site-modal-content-wrapper">
<div class="site-modal-content site-modal-search" data-request="ajax">
<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;">
<h3 class="site-modal-heading">
إبحث فى الموقع
</h3>
<div class="form-group has-feedback">
<input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off">
<span class="form-control-feedback">
<i class="fa fa-search">
</i>
</span>
<input type="hidden" name="form" value="search" />
<input type="submit" class="search-submit btn btn-primary hidden" value="Search">
</div>
</form>
<div class="site-modal-search-result margin-top-30 hidden">
</div>
<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
&times;
</span>
</div>
</div>
</div>
</div>
</div>
<script src='/themes/sparkle/assets/js/jquery.flexslider.min.js'></script>
<script src='/themes/sparkle/assets/js/yt.script.js'></script>
<script src='/themes/sparkle/assets/js/yt.custom.js'></script>
<img width="1" height="1" src="/temp/stats/0.gif?id=11798139&cat_id=12&source_id=4&timezone=Africa/Cairo&6361c178f06e5" border="0" />
<script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script>
<script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-89804754-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "5fea3f22407d0d7bc478013d"
        }, function(error){
          if(error) console.error(error);
        })
    })
</script>
"
</body>
</html>








