
<!doctype html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>5 إصابات جديدة بـ جدري القرود بالسودان</title>
<meta http-equiv="content-language" content="ar">
<meta name="generator" content="Www.Mubashier.Com [1.7.89]" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="copyright" content="الخليج 365" />
<meta name="robots" content="max-image-preview:large">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]-->
<link rel="canonical" href="https://alkhaleej365.co/saudi-arabia-news/11741630/5-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%80-%D8%AC%D8%AF%D8%B1%D9%8A-%D8%A7%D9%84%D9%82%D8%B1%D9%88%D8%AF-%D8%A8%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86.html" hreflang="ar" />
<meta property="og:locale" content="ar" />
<meta property="og:title" content="5 إصابات جديدة بـ جدري القرود بالسودان" />
<meta property="og:image" content="https://alkhaleej365.co/temp/resized/medium_2018-12-29-8b2078f306.jpg" />
<meta property="og:site_name" content="الخليج 365" />
<meta property="og:description" content="المناطق_متابعات   أعلنت وزارة الصحة السودانية عن تسجيل 5 إصابات جديدة بـ جدري القردة في الخرطوم وكسلا وجنوب وغرب دارفور. وقالت منظمة الصحة العالمية، في وقت سابق: إنها لاحظت علامات مشجعة على تباطؤ وباء جدري القردة في أوروبا تفيد أن القارة تسير “في الاتجاه الصحيح”، داعية إلى تعزيز الجهود المبذولة في هذا الإطار. علامات مشجعة: …... ظهرت المقالة 5 إصابات..." />
<meta property="og:url" content="https://alkhaleej365.co/saudi-arabia-news/11741630/5-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%80-%D8%AC%D8%AF%D8%B1%D9%8A-%D8%A7%D9%84%D9%82%D8%B1%D9%88%D8%AF-%D8%A8%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86.html" />
<meta property="og:type" content="article" />
<meta property="article:author" content="http://www.facebook.com/gulf365" />
<meta property="article:publisher" content="http://www.facebook.com/gulf365" />
<meta property="article:section" content="اخبار السعوديه" />
<meta property="article:published_time" content="2022-09-20T21:06:07+02:00" />
<meta property="og:updated_time" content="2022-09-20T21:06:07+02:00" />
<meta property="article:modified_time" content="2022-09-20T21:06:07+02:00" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="المناطق_متابعات   أعلنت وزارة الصحة السودانية عن تسجيل 5 إصابات جديدة بـ جدري القردة في الخرطوم وكسلا وجنوب وغرب دارفور. وقالت منظمة الصحة العالمية، في وقت سابق: إنها لاحظت علامات مشجعة على تباطؤ وباء جدري القردة في أوروبا تفيد أن القارة تسير “في الاتجاه الصحيح”، داعية إلى تعزيز الجهود المبذولة في هذا الإطار. علامات مشجعة: …... ظهرت المقالة 5 إصابات..." />
<meta property="twitter:title" content="5 إصابات جديدة بـ جدري القرود بالسودان" />
<meta property="twitter:site" content="@gulf_365" />
<meta property="twitter:domain" content="الخليج 365" />
<meta property="twitter:creator" content="@gulf_365" />
<meta property="twitter:image:src" content="https://alkhaleej365.co/temp/resized/medium_2018-12-29-8b2078f306.jpg" />
<meta name="description" itemprop="description" content="المناطق_متابعات   أعلنت وزارة الصحة السودانية عن تسجيل 5 إصابات جديدة بـ جدري القردة في الخرطوم وكسلا وجنوب وغرب دارفور. وقالت منظمة الصحة العالمية، في وقت سابق: إنها لاحظت علامات مشجعة على تباطؤ وباء جدري القردة في أوروبا تفيد أن القارة تسير “في الاتجاه الصحيح”، داعية إلى تعزيز الجهود المبذولة في هذا الإطار. علامات مشجعة: …... ظهرت المقالة 5 إصابات..." />
<meta name="keywords" itemprop="keywords" content="Gulf365, Egypt, Portal, Egyptian, News, Breaking, Politics, Economy, Sports, Football, Entertainment, Arts, Cinema, Technology, Science, Cars, Reports, Interviews, Files, Features, Videos, Pictures, Music, Stars, Women, Islam, Jokes, Weather, Stock, Business, demonstrations, Protests, Revolutions, 25 January, 30 June, Elections, Caricature, Press, Translation, Egyptians, Middle East, Europe, Africa, UN, USA, EU, الخليج 365, بوابة, أخبار, أخبار عاجلة, مصر, الشرق الأوسط, أفريقيا, العالم, سياسة, اقتصاد, رياضة, منوعات, فنون, تكنولوجيا, علوم, سيارات, هي وهو, رسائل إخبارية, كاريكاتير, إعلانات مبوبة, صحافة, إسلاميات, تقارير وحوارات, ملفات, ألبومات صور, أغاني, سينما, أفلام, موسيقى, كرة قدم, كرة يد, كرة سلة, ألعاب قوى, فيديوهات, كارتون, ترفيه, إسلاميات, مواقيت الصلاة, أسعار العملات, البورصة, جامعات, تعليم, حوادث وقضايا, شرطة, محاكم, مظاهرات, احتجاجات, ثورة, 25 يناير, 30 يونيو, أوروبا, أفريقيا, أسيا, أمريكا" />
<script type="application/ld+json">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</script>
<script type="text/javascript">
        	var site_url = '';
        	var return_url = '%2Fsaudi-arabia-news%2F11741630%2F5-%25D8%25A5%25D8%25B5%25D8%25A7%25D8%25A8%25D8%25A7%25D8%25AA-%25D8%25AC%25D8%25AF%25D9%258A%25D8%25AF%25D8%25A9-%25D8%25A8%25D9%2580-%25D8%25AC%25D8%25AF%25D8%25B1%25D9%258A-%25D8%25A7%25D9%2584%25D9%2582%25D8%25B1%25D9%2588%25D8%25AF-%25D8%25A8%25D8%25A7%25D9%2584%25D8%25B3%25D9%2588%25D8%25AF%25D8%25A7%25D9%2586.html';
            var logged = false;
                            var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;
                var site_maxfilesize = 20971520;
                                </script>
<script src='/assets/jquery/1.1/jquery.js'></script>
<script src='/assets/jquery/1.1/migrate.js'></script>
<script src='/assets/bootstrap/3.3/bootstrap.min.js'></script>
<link href='/assets/bootstrap/3.3/bootstrap.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/font-awesome/css/font-awesome.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" />
<link href='/themes/sparkle/assets/style.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/flexslider.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/custom-styles.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script>
<script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script>
<link rel="amphtml" href="https://alkhaleej365.co/saudi-arabia-news/amp/11741630" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://alkhaleej365.co/favicon.ico" rel="icon" type="image/ico" />
<link href="https://alkhaleej365.co/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8874380822013250" crossorigin="anonymous"></script>
</head>
<body class="large-display-layout scroll-fix-header layout-default vc_responsive">
<!--[if lt IE 9]>

	<div id="yt-ancient-browser-notification">

		<div class="container">

			<p>

				:( -

				<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>

				قم بتثبيت

				<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>

				لتصفح افضل

			</p>

		</div>

	</div>

<![endif]-->
<div id="page" class="hfeed site full-width-wrapper">
<div class="inner-wrapper">
<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
<div class="container">
<div class="row">
<div class="col-md-6 site-top-menu-left">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a>
</div>
</div>
<div class="col-md-6 site-top-menu-right text-left">
<div class="site-top-navigation-menu-container">
<ul id="menu-top-menu" class="menu list-inline navbar-right">
 <li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-user"></i> <span class="caret"></span>
</a>
<ul class="dropdown-menu">
<li>
<a href="/login.html?return=%2Fsaudi-arabia-news%2F11741630%2F5-%25D8%25A5%25D8%25B5%25D8%25A7%25D8%25A8%25D8%25A7%25D8%25AA-%25D8%25AC%25D8%25AF%25D9%258A%25D8%25AF%25D8%25A9-%25D8%25A8%25D9%2580-%25D8%25AC%25D8%25AF%25D8%25B1%25D9%258A-%25D8%25A7%25D9%2584%25D9%2582%25D8%25B1%25D9%2588%25D8%25AF-%25D8%25A8%25D8%25A7%25D9%2584%25D8%25B3%25D9%2588%25D8%25AF%25D8%25A7%25D9%2586.html">تسجيل دخول</a>
</li>
<li>
<a href="/register.html?return=%2Fsaudi-arabia-news%2F11741630%2F5-%25D8%25A5%25D8%25B5%25D8%25A7%25D8%25A8%25D8%25A7%25D8%25AA-%25D8%25AC%25D8%25AF%25D9%258A%25D8%25AF%25D8%25A9-%25D8%25A8%25D9%2580-%25D8%25AC%25D8%25AF%25D8%25B1%25D9%258A-%25D8%25A7%25D9%2584%25D9%2582%25D8%25B1%25D9%2588%25D8%25AF-%25D8%25A8%25D8%25A7%25D9%2584%25D8%25B3%25D9%2588%25D8%25AF%25D8%25A7%25D9%2586.html">حساب جديد</a>
</li>
</ul>
</li>
</div>
</div>
</div>
</div>
</div>
<div class="site-banner" id="site-banner">
<div class="container">
<div class="row">
<h1 class="hidden">
الخليج 365
</h1>
<div class="col-md-2 site-branding pull-right">
<h3 class="site-logo image-logo">
<a href="https://alkhaleej365.co" title="الخليج 365" rel="home">
<img alt="الخليج 365" src="https://alkhaleej365.co/content/theme/logo.png">
</a>
</h3>
</div>
<nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
<div class="sr-only skip-link">
<a href="#content" title="Skip to content">إذهب الى المحتوى</a>
</div>
<div class="site-navigation-menu-container">
<ul id="menu-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>

</li>
<li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
</li>
</ul>
</div>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
<span class="bar1"></span>
<span class="bar2"></span>
<span class="bar3"></span>
</a>
</nav>
</div>
</div>
</div>
<div class="site-color-preloader clearfix hidden-xs">
<div style="opacity:.45;">
</div>
</div>
<div class="site-breaking-news hidden-xs border-bottom clearfix">
<div class="container">
<div class="row">
<div class="col-md-2">
<h3>
أخبار عاجلة
</h3>
</div>
<div class="col-md-7">
<div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}">
<ul class="slides secondary-2-primary post-list-with-format-icon">
<li class="format-standard">
<a href="/alymn-news/11741795/%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D9%84%D9%85%D9%84%D8%B3-%D9%8A%D8%B7%D9%84%D8%B9-%D8%B9%D9%84%D9%89-%D8%A2%D9%84%D9%8A%D8%A9-%D8%AA%D9%86%D9%81%D9%8A%D8%B0-%D8%A7%D9%84%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A-%D9%84%D9%84%D8%B4%D8%A8%D8%A7%D8%A8.html" title="وزير الدولة الدولة المحافظ لملس يطلع على آلية تنفيذ البرنامج الوطني للشباب" rel="bookmark" class="post-title">وزير الدولة الدولة المحافظ لملس يطلع على آلية تنفيذ البرنامج الوطني للشباب</a>
- <time class="timeago" datetime="2022-09-20T23:39:02+02:00">الثلاثاء 20 سبتمبر 2022 11:39 مساءً</time>
</li>
<li class="format-standard">
<a href="/lifestyle/11741794/%D8%AA%D8%A3%D8%AB%D9%8A%D8%B1-%D9%8A%D9%88%D8%AA%D9%8A%D9%88%D8%A8-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%B1%D8%A7%D9%87%D9%82%D9%8A%D9%86-%D9%88%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D8%A7%D9%84%D8%AA%D8%B1%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D9%8A%D9%85%D8%A9-%D8%B3%D8%B1-%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D9%8A%D8%A9.html" title="تأثير «يوتيوب» على المراهقين والأطفال.. التربية السليمة سر الحماية" rel="bookmark" class="post-title">تأثير «يوتيوب» على المراهقين والأطفال.. التربية السليمة سر الحماية</a>
- <time class="timeago" datetime="2022-09-20T23:34:03+02:00">الثلاثاء 20 سبتمبر 2022 11:34 مساءً</time>
</li>
<li class="format-standard">
<a href="/lifestyle/11741793/%D8%A7%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1%D9%8A-%D8%AC%D9%84%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D9%81%D9%8A%D8%AA%D8%A7%D9%85%D9%8A%D9%86%D8%A7%D8%AA-%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A%D8%A9-%D9%84%D8%A7-%D8%BA%D9%86%D9%89-%D8%B9%D9%86%D9%87%D8%A7-%D9%84%D9%84%D8%A8%D8%B4%D8%B1%D8%A9-%D9%88%D8%A7%D9%84%D8%B4%D8%B9%D8%B1.html" title="استشاري جلدية: الفيتامينات الطبيعية لا غنى عنها للبشرة والشعر" rel="bookmark" class="post-title">استشاري جلدية: الفيتامينات الطبيعية لا غنى عنها للبشرة والشعر</a>
- <time class="timeago" datetime="2022-09-20T23:34:02+02:00">الثلاثاء 20 سبتمبر 2022 11:34 مساءً</time>
</li>
<li class="format-standard">
<a href="/iraq-news/11741792/%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%D8%A3%D9%85%D9%86%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D9%83%D8%B1%D8%AE-%D8%A7%D8%B3%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF%D8%A7%D9%8B-%D9%84%D9%80%D9%85%D9%85%D8%A7%D8%B1%D8%B3%D8%A9-%D8%A3%D9%85%D9%86%D9%8A%D8%A9.html" title="انتشار أمني في الكرخ استعداداً لـ&quot;ممارسة أمنية&quot;" rel="bookmark" class="post-title">انتشار أمني في الكرخ استعداداً لـ&quot;ممارسة أمنية&quot;</a>
- <time class="timeago" datetime="2022-09-20T23:29:16+02:00">الثلاثاء 20 سبتمبر 2022 11:29 مساءً</time>
</li>
<li class="format-standard">
<a href="/iraq-news/11741791/%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%81%D8%AA%D8%A7%D8%A1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D9%8A%D9%87%D8%AF%D8%AF-%D8%A8%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA-%D8%B6%D8%AF-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7.html" title="بسبب &quot;الاستفتاءات&quot;.. الاتحاد الأوروبي يهدد بعقوبات ضد روسيا" rel="bookmark" class="post-title">بسبب &quot;الاستفتاءات&quot;.. الاتحاد الأوروبي يهدد بعقوبات ضد روسيا</a>
- <time class="timeago" datetime="2022-09-20T23:29:12+02:00">الثلاثاء 20 سبتمبر 2022 11:29 مساءً</time>
</li>
<li class="format-standard">
<a href="/iraq-news/11741790/%D9%85%D8%A7%D8%B3%D9%8A%D9%84-%D8%AA%D9%86%D9%81%D9%8A-%D8%A7%D9%86%D8%B3%D8%AD%D8%A7%D8%A8-%D9%85%D8%B9%D8%AF%D8%A7%D8%AA%D9%87%D8%A7-%D9%88%D9%85%D9%88%D8%B8%D9%81%D9%8A%D9%87%D8%A7-%D9%85%D9%86-%D9%85%D8%B7%D8%A7%D8%B1-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF.html" title="&quot;ماسيل&quot; تنفي انسحاب معداتها وموظفيها من مطار بغداد" rel="bookmark" class="post-title">&quot;ماسيل&quot; تنفي انسحاب معداتها وموظفيها من مطار بغداد</a>
- <time class="timeago" datetime="2022-09-20T23:29:10+02:00">الثلاثاء 20 سبتمبر 2022 11:29 مساءً</time>
</li>

<li class="format-standard">
<a href="/iraq-news/11741789/%D8%A3%D9%85%D8%A7%D9%86%D8%A9-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF-%D8%AA%D8%B5%D8%AF%D8%B1-%D8%AA%D9%88%D8%B6%D9%8A%D8%AD%D8%A7%D9%8B-%D9%8A%D8%AE%D8%B5-%D8%A3%D9%86%D8%A7%D8%A8%D9%8A%D8%A8-%D9%83%D9%87%D8%B1%D9%85%D8%A7%D9%86%D8%A9-%D8%B5%D9%88%D8%B1.html" title="أمانة بغداد تصدر توضيحاً يخص &quot;أنابيب كهرمانة&quot; (صور)" rel="bookmark" class="post-title">أمانة بغداد تصدر توضيحاً يخص &quot;أنابيب كهرمانة&quot; (صور)</a>
- <time class="timeago" datetime="2022-09-20T23:29:07+02:00">الثلاثاء 20 سبتمبر 2022 11:29 مساءً</time>
</li>
<li class="format-standard">
<a href="/united-arab-emirates-news/11741788/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA--%D8%A7%D9%84%D8%A3%D8%B4%D9%82%D8%A7%D8%A1-%D8%A7%D9%84%D9%85%D9%8F%D8%B9%D8%A7%D9%84%D9%88%D9%86-%D8%B6%D9%85%D9%86-%D8%A7%D9%84%D9%81%D8%A6%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B4%D9%85%D9%88%D9%84%D8%A9-%D8%A8%D9%80-%D8%A7%D9%84%D8%A5%D9%82%D8%A7%D9%85%D8%A9-%D8%A7%D9%84%D8%B0%D9%87%D8%A8%D9%8A%D8%A9.html" title="الامارات | الأشقاء المُعالون ضمن الفئات المشمولة بـ «الإقامة الذهبية»" rel="bookmark" class="post-title">الامارات | الأشقاء المُعالون ضمن الفئات المشمولة بـ «الإقامة الذهبية»</a>
- <time class="timeago" datetime="2022-09-20T23:20:06+02:00">الثلاثاء 20 سبتمبر 2022 11:20 مساءً</time>
</li>
<li class="format-standard">
<a href="/united-arab-emirates-news/11741787/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA--%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AA%D8%B4%D9%87%D8%AF-%D9%85%D8%B1%D8%AD%D9%84%D8%A9-%D8%AA%D9%86%D9%85%D9%88%D9%8A%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%AA%D8%B9%D8%B7%D9%8A-%D9%81%D9%8A%D9%87%D8%A7-%D8%A3%D9%87%D9%85%D9%8A%D8%A9-%D9%83%D8%A8%D9%8A%D8%B1%D8%A9-%D9%84%D8%B4%D8%B1%D8%A7%D9%83%D8%A7%D8%AA%D9%87%D8%A7-%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9.html" title="الامارات | رئيس الدولة: الإمارات تشهد مرحلة تنموية جديدة تعطي فيها أهمية كبيرة لشراكاتها الاقتصادية العالمية" rel="bookmark" class="post-title">الامارات | رئيس الدولة: الإمارات تشهد مرحلة تنموية جديدة تعطي فيها أهمية كبيرة لشراكاتها الاقتصادية العالمية</a>
- <time class="timeago" datetime="2022-09-20T23:20:05+02:00">الثلاثاء 20 سبتمبر 2022 11:20 مساءً</time>
</li>
<li class="format-standard">
<a href="/sports-news/11741786/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA--10-%D9%84%D8%A7%D8%B9%D8%A8%D9%8A%D9%86-%D9%8A%D8%BA%D9%8A%D8%B1%D9%88%D9%86-%D8%AE%D8%A7%D8%B1%D8%B7%D8%A9-%D8%B5%D8%B1%D8%A7%D8%B9-%D8%A7%D9%84%D9%87%D8%AF%D8%A7%D9%81%D9%8A%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9.html" title="الامارات | 10 لاعبين يغيرون خارطة صراع الهدافين في الدوريات الأوروبية" rel="bookmark" class="post-title">الامارات | 10 لاعبين يغيرون خارطة صراع الهدافين في الدوريات الأوروبية</a>
- <time class="timeago" datetime="2022-09-20T23:20:04+02:00">الثلاثاء 20 سبتمبر 2022 11:20 مساءً</time>
</li>
</ul>
</div>
</div>
<div class="col-md-3">
</div>
</div>
</div>
</div>
</header>
<div id="main" class="site-main">
<div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-saudi-arabia-news">
<header class="entry-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/saudi-arabia-news">اخبار السعوديه</a>
</strong>
<h1 class="entry-title  margin-bottom-30">
5 إصابات جديدة بـ جدري القرود بالسودان
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-11741630" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://alkhaleej365.co/saudi-arabia-news/11741630/5-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%80-%D8%AC%D8%AF%D8%B1%D9%8A-%D8%A7%D9%84%D9%82%D8%B1%D9%88%D8%AF-%D8%A8%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86.html" data-text="5 إصابات جديدة بـ جدري القرود بالسودان" data-title="5 إصابات جديدة بـ جدري القرود بالسودان" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://alkhaleej365.co/saudi-arabia-news/11741630/5-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%80-%D8%AC%D8%AF%D8%B1%D9%8A-%D8%A7%D9%84%D9%82%D8%B1%D9%88%D8%AF-%D8%A8%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86.html" data-title="5 إصابات جديدة بـ جدري القرود بالسودان" data-source="https://alkhaleej365.co" data-media="https://alkhaleej365.co/content/uploads/2018/12/29/8b2078f306.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="gulf_365" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
 إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-user">
</i>
<a href="/search.html?query=كاتب:admin&form=search">
<span>admin</span>
</a>
</span>
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2022-09-20T21:06:07+02:00" itemprop="datePublished">الثلاثاء 20 سبتمبر 2022 09:06 مساءً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/11741630','',800,600); return false;" href="/report/11741630" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
 <img class="attachment-post-thumbnail wp-post-image" src="https://alkhaleej365.co/content/uploads/2018/12/29/8b2078f306.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
</div>
<div itemprop="arsticleBody">
<div> <p><span>محمد بن مسعود - الدمام - المناطق_متابعات</span> </p> <p>  </p> <p>أعلنت وزارة الصحة السودانية عن تسجيل 5 إصابات جديدة بـ جدري القردة في الخرطوم وكسلا وجنوب وغرب دارفور. </p> <p>وقالت منظمة الصحة العالمية، في وقت سابق: إنها لاحظت علامات مشجعة على تباطؤ وباء جدري القردة في أوروبا تفيد أن القارة تسير “في الاتجاه الصحيح”، داعية إلى تعزيز الجهود المبذولة في هذا الإطار. </p> علامات مشجعة: <p>وصرح المدير الإقليمي لأوروبا في منظمة الصحة العالمية هانز كلوغه قائلًا: “هناك بعض العلامات المبكرة المشجعة مثل تلك التي لاحظناها في فرنسا وألمانيا والبرتغال وإسبانيا والمملكة المتحدة ودول أخرى، على أن الوباء يتباطأ على الأرجح”. </p> <p>وأضاف خلال مؤتمر صحافي: “الأمور تسير في الاتجاه الصحيح ولكن لإحراز تقدم نحو القضاء على المرض في منطقتنا، يجب أن نضاعف جهودنا بشكل عاجل”. </p> <div> <p>أخبار قد تهمك</p> </div> انخفاض الإصابات: <p>في الأسبوع الماضي، أبلغت منظمة الصحة العالمية عن انخفاض بنسبة 21 بالمائة في الحالات الجديدة في جميع أنحاء العالم بعد أربعة أسابيع متتالية من الارتفاع. </p> <p>وللقضاء على انتشار الفيروس في أوروبا، توصي منظمة الصحة العالمية بالحفاظ على تدابير المراقبة وتطعيم الفئات المستهدفة. </p> </div><p>كانت هذه تفاصيل خبر 5 إصابات جديدة بـ جدري القرود بالسودان لهذا اليوم نرجوا بأن نكون قد وفقنا بإعطائك التفاصيل والمعلومات الكامله ولمتابعة جميع أخبارنا يمكنك الإشتراك في نظام التنبيهات او في احد أنظمتنا المختلفة لتزويدك بكل ما هو جديد.<br />
<br />
كما تَجْدَرُ الأشاراة بأن الخبر الأصلي قد تم نشرة ومتواجد على <a href="https://www.gulfeyes.net/5188670/5-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%80-%D8%AC%D8%AF%D8%B1%D9%8A-%D8%A7%D9%84%D9%82%D8%B1%D9%88%D8%AF-%D8%A8%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86/" rel="nofollow" target="_blank">صحيفة سبق اﻹلكترونية</a> وقد قام فريق التحرير في <a href="https://alkhaleej365.co" target="_blank">الخليج 365</a> بالتاكد منه وربما تم التعديل علية وربما قد يكون تم نقله بالكامل اوالاقتباس منه ويمكنك قراءة ومتابعة مستجدادت هذا الخبر من مصدره الاساسي.</p>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="post-author-area hidden-print margin-bottom-30">
<a href="/authors/65/%D8%A7%D9%85%D9%8A%D8%B1-%D8%A7%D9%84%D8%B3%D9%8A%D8%AF.html" class="alignleft gravatar">
<img alt='امير السيد' src="https://www.gravatar.com/avatar/278944d3167149ee3c3ca559b4fc4735?s=150&d=mm&r=g" class='avatar avatar-75 photo' height='75' width='75' />
</a>
<p class="author-meta-content">
<a href="/authors/65/%D8%A7%D9%85%D9%8A%D8%B1-%D8%A7%D9%84%D8%B3%D9%8A%D8%AF.html">
<h3 class="secondary-2-primary">
<strong>امير السيد</strong>
</h3>
</a>
<p>
<a target="_blank" href="https://plus.google.com/111606302508055680830" class="google-plus"><i class="fa fa-google-plus"></i></a>
</p>
<p class="author-description">
محرر اخبار محترف تكتب في عن اخبار دول التعاون الخليجي وفي القسم الفني ومتخصصة في التغطيه الصحفيه لاخبار الفن والمشاهير وأخر كواليس المسلسلات والافلام
</p>
</div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/saudi-arabia-news/11740356/%D8%BA%D8%B1%D8%A7%D9%85%D8%A7%D8%AA-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%82%D8%B7%D8%B9-%D8%A7%D9%84%D9%85%D8%B3%D8%AC%D9%84%D8%A9-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D9%81%D8%AA%D8%B1%D8%A9-%D8%A7%D9%84%D9%86%D8%B8%D8%A7%D9%85%D9%8A%D8%A9-%D8%A8%D9%80-%D8%A7%D9%84%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A-%D8%A7%D9%84%D8%A8%D9%8A%D8%B6%D8%A7%D8%A1.html" class="post-title" title="غرامات على القطع المسجلة بعد الفترة النظامية بـ الأراضي البيضاء"><i class="fa fa-angle-double-left"></i> غرامات على القطع المسجلة بعد الفترة النظامية بـ الأراضي البيضاء</a>
-
<time class="timeago" datetime="2022-09-20T00:06:22+02:00">الثلاثاء 20 سبتمبر 2022 12:06 صباحاً</time>
</li>
<li>
<a href="/saudi-arabia-news/11740354/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%E2%80%93-%D8%AA%D8%B3%D8%AC%D9%8A%D9%84-257-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%88%D8%AA%D8%B9%D8%A7%D9%81%D9%8A-246-%D8%AD%D8%A7%D9%84%D8%A9.html" class="post-title" title="اخبار الخليج – تسجيل 257 إصابة جديدة بكورونا وتعافي 246 حالة"><i class="fa fa-angle-double-left"></i> اخبار الخليج – تسجيل 257 إصابة جديدة بكورونا وتعافي 246 حالة</a>
-
<time class="timeago" datetime="2022-09-20T00:06:17+02:00">الثلاثاء 20 سبتمبر 2022 12:06 صباحاً</time>
</li>
<li>
<a href="/saudi-arabia-news/11740355/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%E2%80%93-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D9%8A%D8%AC%D8%AA%D9%85%D8%B9-%D9%85%D8%B9-%D9%88%D8%B2%D9%8A%D8%B1-%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%8A%D8%A9-%D9%85%D9%82%D8%AF%D9%88%D9%86%D9%8A%D8%A7-%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84%D9%8A%D8%A9.html" class="post-title" title="اخبار الخليج – وزير الخارجية يجتمع مع وزير خارجية جمهورية مقدونيا الشمالية"><i class="fa fa-angle-double-left"></i> اخبار الخليج – وزير الخارجية يجتمع مع وزير خارجية جمهورية مقدونيا الشمالية</a>
-
<time class="timeago" datetime="2022-09-20T00:06:20+02:00">الثلاثاء 20 سبتمبر 2022 12:06 صباحاً</time>
</li>
<li>
<a href="/saudi-arabia-news/11740353/%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9-%D8%AA%D9%86%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9-%D8%A8%D9%85%D8%AF%D9%8A%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%BA%D9%8A%D8%B6%D8%A9-%D8%AA%D9%86%D9%81%D8%B0-%D8%AF%D9%88%D8%B1%D8%A9-%D8%AA%D8%AF%D8%B1%D9%8A%D8%A8%D9%8A%D8%A9-%D9%81%D9%8A-%D8%B5%D9%86%D8%A7%D8%B9%D8%A9-%D9%88-%D8%AA%D8%B2%D9%8A%D9%8A%D9%86-%D8%A7%D9%84%D8%AC%D8%A7%D8%AA%D9%88%D9%87%D8%A7%D8%AA-%D9%81%D9%8A-%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%A7%D9%84%D8%B9%D8%A8%D8%B1%D9%8A.html" class="post-title" title="إدارة تنمية المرأة بمديرية الغيضة تنفذ دورة تدريبية في صناعة و تزيين الجاتوهات في منطقة العبري"><i class="fa fa-angle-double-left"></i> إدارة تنمية المرأة بمديرية الغيضة تنفذ دورة تدريبية في صناعة و تزيين الجاتوهات في منطقة العبري</a>
-
<time class="timeago" datetime="2022-09-20T00:06:15+02:00">الثلاثاء 20 سبتمبر 2022 12:06 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  saudi-arabia-news">
اخبار السعوديه
</span>
<a href="/saudi-arabia-news/11741773/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D9%8A%D9%87%D8%AF%D8%AF-%D8%A8%D9%81%D8%B1%D8%B6-%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%B6%D8%AF-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%81%D8%AA%D8%A7%D8%A1%D8%A7%D8%AA-%D9%81%D9%8A-%D8%AF%D9%88%D9%86%D8%A8%D8%A7%D8%B3.html" rel="bookmark">
<img width="177" height="105" src="https://alkhaleej365.co/temp/thumb/177x105_uploads,2018,12,29,8b2078f306.jpg" />
</a>
</div>
<time class="timeago" datetime="2022-09-20T22:59:28+02:00">الثلاثاء 20 سبتمبر 2022 10:59 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/saudi-arabia-news/11741773/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D9%8A%D9%87%D8%AF%D8%AF-%D8%A8%D9%81%D8%B1%D8%B6-%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%B6%D8%AF-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%81%D8%AA%D8%A7%D8%A1%D8%A7%D8%AA-%D9%81%D9%8A-%D8%AF%D9%88%D9%86%D8%A8%D8%A7%D8%B3.html" rel="bookmark" class="post-title">الاتحاد الأوروبي يهدد بفرض عقوبات جديدة ضد روسيا بسبب الاستفتاءات في دونباس</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  saudi-arabia-news">
اخبار السعوديه
</span>
<a href="/saudi-arabia-news/11741772/%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D9%85%D8%AF%D9%88%D9%8A%D8%A9-%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9-%D8%AA%D9%87%D8%B1%D8%A8-%D9%85%D8%B9-%D8%B9%D8%B4%D9%8A%D9%82%D9%87%D8%A7-%D8%A8%D8%B9%D8%AF-%D9%8A%D9%88%D9%85%D9%8A%D9%86-%D9%85%D9%86-%D8%B2%D9%81%D8%A7%D9%81%D9%87%D8%A7.html" rel="bookmark">
<img width="177" height="105" src="https://alkhaleej365.co/temp/thumb/177x105_uploads,2018,12,29,8b2078f306.jpg" />
</a>
</div>
<time class="timeago" datetime="2022-09-20T22:59:26+02:00">الثلاثاء 20 سبتمبر 2022 10:59 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/saudi-arabia-news/11741772/%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D9%85%D8%AF%D9%88%D9%8A%D8%A9-%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9-%D8%AA%D9%87%D8%B1%D8%A8-%D9%85%D8%B9-%D8%B9%D8%B4%D9%8A%D9%82%D9%87%D8%A7-%D8%A8%D8%B9%D8%AF-%D9%8A%D9%88%D9%85%D9%8A%D9%86-%D9%85%D9%86-%D8%B2%D9%81%D8%A7%D9%81%D9%87%D8%A7.html" rel="bookmark" class="post-title">فضيحة مدوية.. مغربية تهرب مع عشيقها بعد يومين من زفافها</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  saudi-arabia-news">
اخبار السعوديه
</span>
<a href="/saudi-arabia-news/11741771/%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86-%D8%AD%D8%B1%D9%8A%D9%82-%D9%81%D9%8A-%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89-%D8%A7%D9%84%D9%85%D9%84%D9%83%D8%A9-%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%88%D9%88%D9%82%D9%88%D8%B9-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA.html" rel="bookmark">
<img width="177" height="105" src="https://alkhaleej365.co/temp/thumb/177x105_uploads,2018,12,29,8b2078f306.jpg" />
</a>
</div>
<time class="timeago" datetime="2022-09-20T22:59:25+02:00">الثلاثاء 20 سبتمبر 2022 10:59 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/saudi-arabia-news/11741771/%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86-%D8%AD%D8%B1%D9%8A%D9%82-%D9%81%D9%8A-%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89-%D8%A7%D9%84%D9%85%D9%84%D9%83%D8%A9-%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%88%D9%88%D9%82%D9%88%D8%B9-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA.html" rel="bookmark" class="post-title">الأردن.. حريق في مستشفى الملكة رانيا ووقوع إصابات</a>
</h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"></ul><div class="tab-content"></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary">
<aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="/search.html">
<label class="screen-reader-text">
بحث سريع:
</label>
<center>
<script>
  (function() {
    var cx = 'partner-pub-7811110798166776:2048760294';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</form>
</aside>
<aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget">
<h3 class="widget-title">الأكثر قراءة الآن</h3>
<div>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical">
<li data-id="9687284" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/world-news/9687284/%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%D9%8A-%D8%AA%D8%B1%D9%83%D9%8A-%D9%8A%D9%81%D8%B6%D8%AD-%D8%AC%D8%B1%D8%A7%D8%A6%D9%85-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%8A%D8%B9%D8%B0%D8%A8-%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D9%8A%D9%86-%D9%88%D9%8A%D9%84%D9%82%D9%8A%D9%87%D9%85-%D9%85%D9%86-%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" title="برلماني تركي يفضح جرائم أردوغان: يعذب المعارضين ويلقيهم من الطائرات.. فيديو">
<img width="320" height="190" src="https://alkhaleej365.co/temp/thumb/320x190_uploads,2021,02,02,217c28cd4a.jpg" alt="برلماني تركي يفضح جرائم أردوغان: يعذب المعارضين ويلقيهم من الطائرات.. فيديو" data-orig-file="https://alkhaleej365.co/content/uploads/2021/02/02/217c28cd4a.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.co/temp/thumb/320x190_uploads,2021,02,02,217c28cd4a.jpg" data-large-file="https://alkhaleej365.co/temp/thumb/710x434_uploads,2021,02,02,217c28cd4a.jpg" />
</a>
<span class="cat-tag  world-news">
اخبار العالم
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-02-02T06:58:43+02:00">الثلاثاء 02 فبراير 2021 06:58 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>100</span>
</span>
</span>
<a href="/world-news/9687284/%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%D9%8A-%D8%AA%D8%B1%D9%83%D9%8A-%D9%8A%D9%81%D8%B6%D8%AD-%D8%AC%D8%B1%D8%A7%D8%A6%D9%85-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%8A%D8%B9%D8%B0%D8%A8-%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D9%8A%D9%86-%D9%88%D9%8A%D9%84%D9%82%D9%8A%D9%87%D9%85-%D9%85%D9%86-%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" rel="bookmark" title="برلماني تركي يفضح جرائم أردوغان: يعذب المعارضين ويلقيهم من الطائرات.. فيديو" class="post-title">برلماني تركي يفضح جرائم أردوغان: يعذب المعارضين ويلقيهم من الطائرات.. فيديو</a>
</li>
 <li data-id="11445171" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/world-news/11445171/%D9%84%D9%85%D8%A7%D8%B0%D8%A7-%D8%AA%D8%AA%D9%86%D8%A7%D8%B2%D8%B9-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%88%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%B9%D9%84%D9%89-%D8%A5%D9%82%D9%84%D9%8A%D9%85-%D8%AF%D9%88%D9%86%D8%A8%D8%A7%D8%B3%D8%9F.html" title="لماذا تتنازع أوكرانيا وروسيا على إقليم دونباس؟">
<img width="320" height="190" src="https://alkhaleej365.co/temp/thumb/320x190_uploads,2022,02,22,a097ab5bc7.jpg" alt="لماذا تتنازع أوكرانيا وروسيا على إقليم دونباس؟" data-orig-file="https://alkhaleej365.co/content/uploads/2022/02/22/a097ab5bc7.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.co/temp/thumb/320x190_uploads,2022,02,22,a097ab5bc7.jpg" data-large-file="https://alkhaleej365.co/temp/thumb/710x434_uploads,2022,02,22,a097ab5bc7.jpg" />
</a>
<span class="cat-tag  world-news">
اخبار العالم
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-02-22T13:24:06+02:00">الثلاثاء 22 فبراير 2022 01:24 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>600</span>
</span>
</span>
<a href="/world-news/11445171/%D9%84%D9%85%D8%A7%D8%B0%D8%A7-%D8%AA%D8%AA%D9%86%D8%A7%D8%B2%D8%B9-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%88%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%B9%D9%84%D9%89-%D8%A5%D9%82%D9%84%D9%8A%D9%85-%D8%AF%D9%88%D9%86%D8%A8%D8%A7%D8%B3%D8%9F.html" rel="bookmark" title="لماذا تتنازع أوكرانيا وروسيا على إقليم دونباس؟" class="post-title">لماذا تتنازع أوكرانيا وروسيا على إقليم دونباس؟</a>
</li>
<li class="text-center ad-space">
</li>
<li data-id="2401985" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/health-diet-news/2401985/%D9%87%D9%84-%D9%86%D8%B2%D9%88%D9%84-%D8%AF%D9%85-%D8%A8%D9%86%D9%8A-%D9%82%D8%A8%D9%84-%D9%85%D9%88%D8%B9%D8%AF-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D8%A9-%D9%85%D9%86-%D8%B9%D9%84%D8%A7%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D9%85%D9%84.html" title="هل نزول دم بني قبل موعد الدورة من علامات الحمل">
<img width="320" height="190" src="https://alkhaleej365.co/temp/thumb/320x190_uploads,2019,03,13,0514c21fb6.jpg" alt="هل نزول دم بني قبل موعد الدورة من علامات الحمل" data-orig-file="https://alkhaleej365.co/content/uploads/2019/03/13/0514c21fb6.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.co/temp/thumb/320x190_uploads,2019,03,13,0514c21fb6.jpg" data-large-file="https://alkhaleej365.co/temp/thumb/710x434_uploads,2019,03,13,0514c21fb6.jpg" />
</a>
<span class="cat-tag  health-diet-news">
صحة ورشاقة
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2019-04-29T21:12:06+02:00">الاثنين 29 أبريل 2019 09:12 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>56870</span>
</span>
</span>
<a href="/health-diet-news/2401985/%D9%87%D9%84-%D9%86%D8%B2%D9%88%D9%84-%D8%AF%D9%85-%D8%A8%D9%86%D9%8A-%D9%82%D8%A8%D9%84-%D9%85%D9%88%D8%B9%D8%AF-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D8%A9-%D9%85%D9%86-%D8%B9%D9%84%D8%A7%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D9%85%D9%84.html" rel="bookmark" title="هل نزول دم بني قبل موعد الدورة من علامات الحمل" class="post-title">هل نزول دم بني قبل موعد الدورة من علامات الحمل</a>
</li>
<li data-id="11738882" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/art-news/11738882/%D9%83%D8%A7%D9%86-%D8%AD%D9%84%D9%85-%D8%B9%D9%85%D8%B1%D9%8A-%D8%AA%D8%A7%D9%85%D8%B1-%D8%A3%D9%85%D9%8A%D9%86-%D9%8A%D9%83%D8%B4%D9%81-%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%B9%D8%B1%D8%B6%D9%87-%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC-%D8%B9%D9%84%D9%89-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A.html" title="“كان حلم عمري”.. تامر أمين يكشف حقيقة عرضه الزواج على سما المصري">
<img width="320" height="190" src="https://alkhaleej365.co/temp/thumb/320x190_uploads,2022,09,19,38f568f9bb.jpg" alt="“كان حلم عمري”.. تامر أمين يكشف حقيقة عرضه الزواج على سما المصري" data-orig-file="https://alkhaleej365.co/content/uploads/2022/09/19/38f568f9bb.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.co/temp/thumb/320x190_uploads,2022,09,19,38f568f9bb.jpg" data-large-file="https://alkhaleej365.co/temp/thumb/710x434_uploads,2022,09,19,38f568f9bb.jpg" />
</a>
<span class="cat-tag  art-news">
فن ومشاهير
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-09-19T00:54:20+02:00">الاثنين 19 سبتمبر 2022 12:54 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11738882" data-views="0">0</span>
</span>
</span>
<a href="/art-news/11738882/%D9%83%D8%A7%D9%86-%D8%AD%D9%84%D9%85-%D8%B9%D9%85%D8%B1%D9%8A-%D8%AA%D8%A7%D9%85%D8%B1-%D8%A3%D9%85%D9%8A%D9%86-%D9%8A%D9%83%D8%B4%D9%81-%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%B9%D8%B1%D8%B6%D9%87-%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC-%D8%B9%D9%84%D9%89-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A.html" rel="bookmark" title="“كان حلم عمري”.. تامر أمين يكشف حقيقة عرضه الزواج على سما المصري" class="post-title">“كان حلم عمري”.. تامر أمين يكشف حقيقة عرضه الزواج على سما المصري</a>
</li>
<li data-id="11739755" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/technology/11739755/%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8%D8%A7%D8%AA-%D8%B9%D8%A7%D9%84%D9%85-GTA-%D9%88%D9%84%D8%B9%D8%A8%D8%A9-GTA-6-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9.html" title="تسريبات عالم GTA ولعبة GTA 6 الجديدة">
<img width="320" height="190" src="https://alkhaleej365.co/temp/thumb/320x190_uploads,2022,09,19,91772fdd72.jpg" alt="تسريبات عالم GTA ولعبة GTA 6 الجديدة" data-orig-file="https://alkhaleej365.co/content/uploads/2022/09/19/91772fdd72.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.co/temp/thumb/320x190_uploads,2022,09,19,91772fdd72.jpg" data-large-file="https://alkhaleej365.co/temp/thumb/710x434_uploads,2022,09,19,91772fdd72.jpg" />
</a>
<span class="cat-tag  technology">
علوم وتكنولوجيا
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-09-19T16:37:02+02:00">الاثنين 19 سبتمبر 2022 04:37 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11739755" data-views="0">0</span>
</span>
</span>
<a href="/technology/11739755/%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8%D8%A7%D8%AA-%D8%B9%D8%A7%D9%84%D9%85-GTA-%D9%88%D9%84%D8%B9%D8%A8%D8%A9-GTA-6-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9.html" rel="bookmark" title="تسريبات عالم GTA ولعبة GTA 6 الجديدة" class="post-title">تسريبات عالم GTA ولعبة GTA 6 الجديدة</a>
</li>
<li data-id="11739794" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/art-news/11739794/%D8%AA%D8%A7%D9%85%D8%B1-%D8%A3%D9%85%D9%8A%D9%86-%D9%8A%D9%83%D8%B4%D9%81-%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%B9%D9%84%D8%A7%D9%82%D8%AA%D9%87-%D8%A8%D9%80-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" title="تامر أمين يكشف حقيقة علاقته بـ سما المصري (فيديو)">
<img width="320" height="190" src="https://alkhaleej365.co/temp/thumb/320x190_uploads,2022,09,19,57281bbfe4.jpg" alt="تامر أمين يكشف حقيقة علاقته بـ سما المصري (فيديو)" data-orig-file="https://alkhaleej365.co/content/uploads/2022/09/19/57281bbfe4.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.co/temp/thumb/320x190_uploads,2022,09,19,57281bbfe4.jpg" data-large-file="https://alkhaleej365.co/temp/thumb/710x434_uploads,2022,09,19,57281bbfe4.jpg" />
</a>
<span class="cat-tag  art-news">
فن ومشاهير
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-09-19T16:53:41+02:00">الاثنين 19 سبتمبر 2022 04:53 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11739794" data-views="0">0</span>
</span>
</span>
<a href="/art-news/11739794/%D8%AA%D8%A7%D9%85%D8%B1-%D8%A3%D9%85%D9%8A%D9%86-%D9%8A%D9%83%D8%B4%D9%81-%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%B9%D9%84%D8%A7%D9%82%D8%AA%D9%87-%D8%A8%D9%80-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" rel="bookmark" title="تامر أمين يكشف حقيقة علاقته بـ سما المصري (فيديو)" class="post-title">تامر أمين يكشف حقيقة علاقته بـ سما المصري (فيديو)</a>
</li>
<li data-id="7519018" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/health-diet-news/7519018/%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA-%D8%B9%D9%86-%D9%83%D8%B1%D9%8A%D9%85-%D9%85%D8%A7%D8%AF%D9%8A%D9%83%D8%A7%D8%B3%D9%88%D9%84-%E2%80%93-Madecassol.html" title="معلومات عن كريم ماديكاسول – Madecassol">
<img width="320" height="190" src="https://alkhaleej365.co/temp/thumb/320x190_uploads,2020,04,21,38832b7a9c.jpg" alt="معلومات عن كريم ماديكاسول – Madecassol" data-orig-file="https://alkhaleej365.co/content/uploads/2020/04/21/38832b7a9c.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.co/temp/thumb/320x190_uploads,2020,04,21,38832b7a9c.jpg" data-large-file="https://alkhaleej365.co/temp/thumb/710x434_uploads,2020,04,21,38832b7a9c.jpg" />
</a>
<span class="cat-tag  health-diet-news">
صحة ورشاقة
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-04-21T16:06:08+02:00">الثلاثاء 21 أبريل 2020 04:06 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>24900</span>
</span>
</span>
<a href="/health-diet-news/7519018/%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA-%D8%B9%D9%86-%D9%83%D8%B1%D9%8A%D9%85-%D9%85%D8%A7%D8%AF%D9%8A%D9%83%D8%A7%D8%B3%D9%88%D9%84-%E2%80%93-Madecassol.html" rel="bookmark" title="معلومات عن كريم ماديكاسول – Madecassol" class="post-title">معلومات عن كريم ماديكاسول – Madecassol</a>
</li>
<li data-id="11740466" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/sports-news/11740466/%D9%85%D9%86-%D9%87%D9%8A-%D8%B3%D9%88%D9%86%D9%8A%D8%A7-%D8%AC%D8%B1%D8%AC%D8%B3-%D8%A7%D9%84%D8%AA%D9%8A-%D8%B8%D9%87%D8%B1%D8%AA-%D9%85%D8%B9-%D9%85%D8%AD%D9%85%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD-%D9%81%D9%8A-%D8%AF%D8%A8%D9%8A%D8%9F.html" title="من هي سونيا جرجس التي ظهرت مع محمد صلاح في دبي؟">
<img width="320" height="190" src="https://alkhaleej365.co/temp/thumb/320x190_uploads,2022,09,20,33f4dbb898.jpg" alt="من هي سونيا جرجس التي ظهرت مع محمد صلاح في دبي؟" data-orig-file="https://alkhaleej365.co/content/uploads/2022/09/20/33f4dbb898.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.co/temp/thumb/320x190_uploads,2022,09,20,33f4dbb898.jpg" data-large-file="https://alkhaleej365.co/temp/thumb/710x434_uploads,2022,09,20,33f4dbb898.jpg" />
</a>
<span class="cat-tag  sports-news">
اخبار الرياضه
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-09-20T02:21:05+02:00">الثلاثاء 20 سبتمبر 2022 02:21 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11740466" data-views="0">0</span>
</span>
</span>
<a href="/sports-news/11740466/%D9%85%D9%86-%D9%87%D9%8A-%D8%B3%D9%88%D9%86%D9%8A%D8%A7-%D8%AC%D8%B1%D8%AC%D8%B3-%D8%A7%D9%84%D8%AA%D9%8A-%D8%B8%D9%87%D8%B1%D8%AA-%D9%85%D8%B9-%D9%85%D8%AD%D9%85%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD-%D9%81%D9%8A-%D8%AF%D8%A8%D9%8A%D8%9F.html" rel="bookmark" title="من هي سونيا جرجس التي ظهرت مع محمد صلاح في دبي؟" class="post-title">من هي سونيا جرجس التي ظهرت مع محمد صلاح في دبي؟</a>
</li>
<li data-id="5805155" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/health-diet-news/5805155/%D8%AA%D8%B9%D9%84%D9%8A%D9%85-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D8%AD%D8%B1%D9%81-%D8%A7%D9%84%D9%85%D9%8A%D9%85.html" title="تعليم الأطفال حرف الميم">
<img width="320" height="190" src="https://alkhaleej365.co/temp/thumb/320x190_uploads,2019,08,13,4ee6ff7437.jpg" alt="تعليم الأطفال حرف الميم" data-orig-file="https://alkhaleej365.co/content/uploads/2019/08/13/4ee6ff7437.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.co/temp/thumb/320x190_uploads,2019,08,13,4ee6ff7437.jpg" data-large-file="https://alkhaleej365.co/temp/thumb/710x434_uploads,2019,08,13,4ee6ff7437.jpg" />
</a>
<span class="cat-tag  health-diet-news">
صحة ورشاقة
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2019-08-13T13:34:23+02:00">الثلاثاء 13 أغسطس 2019 01:34 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>210</span>
</span>
</span>
<a href="/health-diet-news/5805155/%D8%AA%D8%B9%D9%84%D9%8A%D9%85-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D8%AD%D8%B1%D9%81-%D8%A7%D9%84%D9%85%D9%8A%D9%85.html" rel="bookmark" title="تعليم الأطفال حرف الميم" class="post-title">تعليم الأطفال حرف الميم</a>
</li>
</ul>
</div>
<div>
</div>
</aside>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
<div class="site-head-ads clearfix border-top">
<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
</div>

</div>
<div class="site-info footer-info full-width-wrapper">
<div class="container">
<div class="pull-right text-right">
2022 <a href=/page/contact_us.html>اتصل بنا</a> - <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a>
</div>
<div class="pull-left text-left">
<a href="https://gulf365.com/page/about.html" class="back-to-top">من نحن</a>
</div>
</div>
</div>
</footer>
</div>
<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a>
</div>
<ul id="mobile-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
</ul>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav>
<div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
</div>
<div class="site-modal-inner">
<div class="site-modal-content-wrapper">
<div class="site-modal-content site-modal-search" data-request="ajax">
<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;">
<h3 class="site-modal-heading">
إبحث فى الموقع
</h3>
<div class="form-group has-feedback">
<input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off">
<span class="form-control-feedback">
<i class="fa fa-search">
</i>
</span>
<input type="hidden" name="form" value="search" />
<input type="submit" class="search-submit btn btn-primary hidden" value="Search">
</div>
</form>
<div class="site-modal-search-result margin-top-30 hidden">
</div>
<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
&times;
</span>
</div>
</div>
</div>
</div>
</div>
<script src='/themes/sparkle/assets/js/jquery.flexslider.min.js'></script>
<script src='/themes/sparkle/assets/js/yt.script.js'></script>
<script src='/themes/sparkle/assets/js/yt.custom.js'></script>
<img width="1" height="1" src="/temp/stats/0.gif?id=11741630&cat_id=12&source_id=85&timezone=Africa/Cairo&632a363f07973" border="0" />
<script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script>
<script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-89804754-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "5fea3f22407d0d7bc478013d"
        }, function(error){
          if(error) console.error(error);
        })
    })
</script>
"
</body>
</html>










