
<!doctype html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>دواين جونسون يعلن عدم وجود شخصيته Black Adam في المرحلة المقبلة من DC</title>
<meta http-equiv="content-language" content="ar">
<meta name="generator" content="Www.Mubashier.Com [1.7.89]" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="copyright" content="الخليج 365" />
<meta name="robots" content="max-image-preview:large">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]-->
<link rel="canonical" href="https://alkhaleej365.co/art-news/11848948/%D8%AF%D9%88%D8%A7%D9%8A%D9%86-%D8%AC%D9%88%D9%86%D8%B3%D9%88%D9%86-%D9%8A%D8%B9%D9%84%D9%86-%D8%B9%D8%AF%D9%85-%D9%88%D8%AC%D9%88%D8%AF-%D8%B4%D8%AE%D8%B5%D9%8A%D8%AA%D9%87-Black-Adam-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%B1%D8%AD%D9%84%D8%A9-%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84%D8%A9-%D9%85%D9%86-DC.html" hreflang="ar" />
<meta property="og:locale" content="ar" />
<meta property="og:title" content="دواين جونسون يعلن عدم وجود شخصيته Black Adam في المرحلة المقبلة من DC" />
<meta property="og:image" content="https://alkhaleej365.co/temp/resized/medium_2022-12-21-6d1f1e2ddb.jpg" />
<meta property="og:site_name" content="الخليج 365" />
<meta property="og:description" content="دواين جونسون يعلن عدم وجود شخصيته Black Adam في المرحلة المقبلة من DC..." />
<meta property="og:url" content="https://alkhaleej365.co/art-news/11848948/%D8%AF%D9%88%D8%A7%D9%8A%D9%86-%D8%AC%D9%88%D9%86%D8%B3%D9%88%D9%86-%D9%8A%D8%B9%D9%84%D9%86-%D8%B9%D8%AF%D9%85-%D9%88%D8%AC%D9%88%D8%AF-%D8%B4%D8%AE%D8%B5%D9%8A%D8%AA%D9%87-Black-Adam-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%B1%D8%AD%D9%84%D8%A9-%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84%D8%A9-%D9%85%D9%86-DC.html" />
<meta property="og:type" content="article" />
<meta property="article:author" content="http://www.facebook.com/gulf365" />
<meta property="article:publisher" content="http://www.facebook.com/gulf365" />
<meta property="article:section" content="فن ومشاهير" />
<meta property="article:published_time" content="2022-12-21T21:01:12+02:00" />
<meta property="og:updated_time" content="2022-12-21T21:01:12+02:00" />
<meta property="article:modified_time" content="2022-12-21T21:01:12+02:00" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="دواين جونسون يعلن عدم وجود شخصيته Black Adam في المرحلة المقبلة من DC..." />
<meta property="twitter:title" content="دواين جونسون يعلن عدم وجود شخصيته Black Adam في المرحلة المقبلة من DC" />
<meta property="twitter:site" content="@gulf_365" />
<meta property="twitter:domain" content="الخليج 365" />
<meta property="twitter:creator" content="@gulf_365" />
<meta property="twitter:image:src" content="https://alkhaleej365.co/temp/resized/medium_2022-12-21-6d1f1e2ddb.jpg" />
<meta name="description" itemprop="description" content="دواين جونسون يعلن عدم وجود شخصيته Black Adam في المرحلة المقبلة من DC..." />
<meta name="keywords" itemprop="keywords" content="Gulf365, Egypt, Portal, Egyptian, News, Breaking, Politics, Economy, Sports, Football, Entertainment, Arts, Cinema, Technology, Science, Cars, Reports, Interviews, Files, Features, Videos, Pictures, Music, Stars, Women, Islam, Jokes, Weather, Stock, Business, demonstrations, Protests, Revolutions, 25 January, 30 June, Elections, Caricature, Press, Translation, Egyptians, Middle East, Europe, Africa, UN, USA, EU, الخليج 365, بوابة, أخبار, أخبار عاجلة, مصر, الشرق الأوسط, أفريقيا, العالم, سياسة, اقتصاد, رياضة, منوعات, فنون, تكنولوجيا, علوم, سيارات, هي وهو, رسائل إخبارية, كاريكاتير, إعلانات مبوبة, صحافة, إسلاميات, تقارير وحوارات, ملفات, ألبومات صور, أغاني, سينما, أفلام, موسيقى, كرة قدم, كرة يد, كرة سلة, ألعاب قوى, فيديوهات, كارتون, ترفيه, إسلاميات, مواقيت الصلاة, أسعار العملات, البورصة, جامعات, تعليم, حوادث وقضايا, شرطة, محاكم, مظاهرات, احتجاجات, ثورة, 25 يناير, 30 يونيو, أوروبا, أفريقيا, أسيا, أمريكا" />
<script type="application/ld+json">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</script>
<script type="text/javascript">
        	var site_url = '';
        	var return_url = '%2Fart-news%2F11848948%2F%25D8%25AF%25D9%2588%25D8%25A7%25D9%258A%25D9%2586-%25D8%25AC%25D9%2588%25D9%2586%25D8%25B3%25D9%2588%25D9%2586-%25D9%258A%25D8%25B9%25D9%2584%25D9%2586-%25D8%25B9%25D8%25AF%25D9%2585-%25D9%2588%25D8%25AC%25D9%2588%25D8%25AF-%25D8%25B4%25D8%25AE%25D8%25B5%25D9%258A%25D8%25AA%25D9%2587-Black-Adam-%25D9%2581%25D9%258A-%25D8%25A7%25D9%2584%25D9%2585%25D8%25B1%25D8%25AD%25D9%2584%25D8%25A9-%25D8%25A7%25D9%2584%25D9%2585%25D9%2582%25D8%25A8%25D9%2584%25D8%25A9-%25D9%2585%25D9%2586-DC.html';
            var logged = false;
                            var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;
                var site_maxfilesize = 20971520;
                                </script>
<script src='/assets/jquery/1.1/jquery.js'></script>
<script src='/assets/jquery/1.1/migrate.js'></script>
<script src='/assets/bootstrap/3.3/bootstrap.min.js'></script>
<link href='/assets/bootstrap/3.3/bootstrap.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/font-awesome/css/font-awesome.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" />
<link href='/themes/sparkle/assets/style.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/flexslider.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/custom-styles.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script>
<script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script>
<link rel="amphtml" href="https://alkhaleej365.co/art-news/amp/11848948" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://alkhaleej365.co/favicon.ico" rel="icon" type="image/ico" />
<link href="https://alkhaleej365.co/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8874380822013250" crossorigin="anonymous"></script>
</head>
<body class="large-display-layout scroll-fix-header layout-default vc_responsive">
<!--[if lt IE 9]>

	<div id="yt-ancient-browser-notification">

		<div class="container">

			<p>

				:( -

				<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>

				قم بتثبيت

				<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>

				لتصفح افضل

			</p>

		</div>

	</div>

<![endif]-->
<div id="page" class="hfeed site full-width-wrapper">
<div class="inner-wrapper">
<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
<div class="container">
<div class="row">
<div class="col-md-6 site-top-menu-left">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a>
</div>
</div>
<div class="col-md-6 site-top-menu-right text-left">
<div class="site-top-navigation-menu-container">
<ul id="menu-top-menu" class="menu list-inline navbar-right">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-user"></i> <span class="caret"></span>
</a>
<ul class="dropdown-menu">
<li>
<a href="/login.html?return=%2Fart-news%2F11848948%2F%25D8%25AF%25D9%2588%25D8%25A7%25D9%258A%25D9%2586-%25D8%25AC%25D9%2588%25D9%2586%25D8%25B3%25D9%2588%25D9%2586-%25D9%258A%25D8%25B9%25D9%2584%25D9%2586-%25D8%25B9%25D8%25AF%25D9%2585-%25D9%2588%25D8%25AC%25D9%2588%25D8%25AF-%25D8%25B4%25D8%25AE%25D8%25B5%25D9%258A%25D8%25AA%25D9%2587-Black-Adam-%25D9%2581%25D9%258A-%25D8%25A7%25D9%2584%25D9%2585%25D8%25B1%25D8%25AD%25D9%2584%25D8%25A9-%25D8%25A7%25D9%2584%25D9%2585%25D9%2582%25D8%25A8%25D9%2584%25D8%25A9-%25D9%2585%25D9%2586-DC.html">تسجيل دخول</a>
</li>
<li>
<a href="/register.html?return=%2Fart-news%2F11848948%2F%25D8%25AF%25D9%2588%25D8%25A7%25D9%258A%25D9%2586-%25D8%25AC%25D9%2588%25D9%2586%25D8%25B3%25D9%2588%25D9%2586-%25D9%258A%25D8%25B9%25D9%2584%25D9%2586-%25D8%25B9%25D8%25AF%25D9%2585-%25D9%2588%25D8%25AC%25D9%2588%25D8%25AF-%25D8%25B4%25D8%25AE%25D8%25B5%25D9%258A%25D8%25AA%25D9%2587-Black-Adam-%25D9%2581%25D9%258A-%25D8%25A7%25D9%2584%25D9%2585%25D8%25B1%25D8%25AD%25D9%2584%25D8%25A9-%25D8%25A7%25D9%2584%25D9%2585%25D9%2582%25D8%25A8%25D9%2584%25D8%25A9-%25D9%2585%25D9%2586-DC.html">حساب جديد</a>
</li>
</ul>
</li>

</div>
</div>
</div>
</div>
</div>
<div class="site-banner" id="site-banner">
<div class="container">
<div class="row">
<h1 class="hidden">
الخليج 365
</h1>
<div class="col-md-2 site-branding pull-right">
<h3 class="site-logo image-logo">
<a href="https://alkhaleej365.co" title="الخليج 365" rel="home">
<img alt="الخليج 365" src="https://alkhaleej365.co/content/theme/logo.png">
</a>
</h3>
</div>
<nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
<div class="sr-only skip-link">
<a href="#content" title="Skip to content">إذهب الى المحتوى</a>
</div>
<div class="site-navigation-menu-container">
<ul id="menu-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
<li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
</li>
</ul>
</div>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
<span class="bar1"></span>
<span class="bar2"></span>
<span class="bar3"></span>
</a>
</nav>
</div>
</div>
</div>
<div class="site-color-preloader clearfix hidden-xs">
<div style="opacity:.45;">
</div>
</div>
<div class="site-breaking-news hidden-xs border-bottom clearfix">
<div class="container">
<div class="row">
<div class="col-md-2">
<h3>
أخبار عاجلة
</h3>
</div>
<div class="col-md-7">
<div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}">
<ul class="slides secondary-2-primary post-list-with-format-icon">
<li class="format-standard">
<a href="/saudi-arabia-news/11849077/%D9%83%D8%B4%D9%81-%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D9%88%D8%B5%D9%88%D9%84-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%84%D9%84%D8%AA%D9%88%D9%82%D9%8A%D8%B9-%D9%85%D8%B9-%D8%A7%D9%84%D9%86%D8%B5%D8%B1.html" title="كشف حقيقة وصول رونالدو إلى السعودية للتوقيع مع النصر" rel="bookmark" class="post-title">كشف حقيقة وصول رونالدو إلى السعودية للتوقيع مع النصر</a>
- <time class="timeago" datetime="2022-12-21T23:37:06+02:00">الأربعاء 21 ديسمبر 2022 11:37 مساءً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/11849076/%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%AC%D8%AF%D8%A9-%D9%8A%D8%AD%D8%B5%D9%84-%D8%B9%D9%84%D9%89-%D8%AF%D9%81%D8%B9%D8%A9-%D9%82%D9%88%D9%8A%D8%A9-%D9%82%D8%A8%D9%84-%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A8%D9%83%D8%A3%D8%B3-%D8%AE%D8%A7%D8%AF%D9%85-%D8%A7%D9%84%D8%AD%D8%B1%D9%85%D9%8A%D9%86.html" title="اتحاد جدة يحصل على دفعة قوية قبل مواجهة الشباب بكأس خادم الحرمين" rel="bookmark" class="post-title">اتحاد جدة يحصل على دفعة قوية قبل مواجهة الشباب بكأس خادم الحرمين</a>
- <time class="timeago" datetime="2022-12-21T23:37:06+02:00">الأربعاء 21 ديسمبر 2022 11:37 مساءً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/11849075/%D9%81%D8%A7%D8%A8%D8%B1%D9%8A%D8%B2%D9%8A%D9%88-%D8%B1%D9%88%D9%85%D8%A7%D9%86%D9%88-%D9%8A%D9%83%D8%B4%D9%81-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%AD%D9%88%D9%84-%D9%85%D9%81%D8%A7%D9%88%D8%B6%D8%A7%D8%AA-%D8%A7%D9%84%D9%86%D8%B5%D8%B1-%D9%85%D8%B9-%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A%D8%A7%D9%86%D9%88-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88.html" title="فابريزيو رومانو يكشف مفاجأة حول مفاوضات النصر مع كريستيانو رونالدو" rel="bookmark" class="post-title">فابريزيو رومانو يكشف مفاجأة حول مفاوضات النصر مع كريستيانو رونالدو</a>
- <time class="timeago" datetime="2022-12-21T23:37:05+02:00">الأربعاء 21 ديسمبر 2022 11:37 مساءً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/11849074/%D9%86%D8%AC%D9%85-%D8%A7%D9%84%D9%87%D9%84%D8%A7%D9%84-%D9%8A%D9%83%D8%B4%D9%81-%D8%B3%D8%B1-%D8%A7%D9%83%D8%AA%D8%B3%D8%A7%D8%AD-%D8%A7%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D8%A8%D9%83%D8%A3%D8%B3-%D8%AE%D8%A7%D8%AF%D9%85-%D8%A7%D9%84%D8%AD%D8%B1%D9%85%D9%8A%D9%86.html" title="نجم الهلال يكشف سر اكتساح الاتفاق بكأس خادم الحرمين" rel="bookmark" class="post-title">نجم الهلال يكشف سر اكتساح الاتفاق بكأس خادم الحرمين</a>
- <time class="timeago" datetime="2022-12-21T23:37:04+02:00">الأربعاء 21 ديسمبر 2022 11:37 مساءً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/11849073/%D8%AA%D8%B7%D9%88%D8%B1%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%81%D9%8A-%D9%85%D9%81%D8%A7%D9%88%D8%B6%D8%A7%D8%AA-%D8%A7%D9%84%D9%86%D8%B5%D8%B1-%D9%85%D8%B9-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88.html" title="تطورات جديدة في مفاوضات النصر مع رونالدو" rel="bookmark" class="post-title">تطورات جديدة في مفاوضات النصر مع رونالدو</a>
- <time class="timeago" datetime="2022-12-21T23:37:04+02:00">الأربعاء 21 ديسمبر 2022 11:37 مساءً</time>
</li>
<li class="format-standard">
<a href="/lifestyle/11849072/%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%A5%D8%B2%D8%A7%D9%84%D8%A9-%D8%B7%D9%84%D8%A7%D8%A1-%D8%A7%D9%84%D8%A3%D8%B8%D8%A7%D9%81%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D8%B3%D8%AC%D8%A7%D8%AF-%D9%81%D9%8A-4-%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D8%B3%D9%87%D9%84%D8%A9-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D9%85%D9%8A-%D8%B3%D9%83%D9%8A%D9%86-%D8%A7%D9%84%D8%B2%D8%A8%D8%AF%D8%A9.html" title="طريقة إزالة طلاء الأظافر من السجاد في 4 خطوات سهلة.. استخدمي سكين الزبدة" rel="bookmark" class="post-title">طريقة إزالة طلاء الأظافر من السجاد في 4 خطوات سهلة.. استخدمي سكين الزبدة</a>
- <time class="timeago" datetime="2022-12-21T23:34:02+02:00">الأربعاء 21 ديسمبر 2022 11:34 مساءً</time>
</li>
<li class="format-standard">
<a href="/lifestyle/11849071/3-%D9%86%D8%B5%D8%A7%D8%A6%D8%AD-%D9%84%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D8%AF%D9%8A%D9%83%D9%88%D8%B1-%D8%A7%D9%84%D8%A3%D9%86%D8%B3%D8%A8-%D9%84%D9%85%D9%86%D8%B2%D9%84%D9%83-%D8%A8%D9%8A%D9%86%D9%87%D8%A7-%D8%A5%D9%86%D8%B4%D8%A7%D8%A1-%D9%85%D8%AE%D8%B7%D8%B7-%D9%84%D9%84%D8%A8%D9%8A%D8%AA.html" title="3 نصائح لاختيار الديكور الأنسب لمنزلك.. بينها إنشاء مخطط للبيت" rel="bookmark" class="post-title">3 نصائح لاختيار الديكور الأنسب لمنزلك.. بينها إنشاء مخطط للبيت</a>
- <time class="timeago" datetime="2022-12-21T23:34:02+02:00">الأربعاء 21 ديسمبر 2022 11:34 مساءً</time>
</li>
<li class="format-standard">
<a href="/world-news/11849070/%D8%AD%D8%AF%D9%8A%D8%AB-%D8%A3%D9%85%D9%85%D9%8A-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%8A%D8%AE%D8%B5-%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D9%85-%D9%81%D9%8A-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7.html" title="حديث أممي جديد يخص &quot;السلام&quot; في أوكرانيا" rel="bookmark" class="post-title">حديث أممي جديد يخص &quot;السلام&quot; في أوكرانيا</a>
- <time class="timeago" datetime="2022-12-21T23:29:27+02:00">الأربعاء 21 ديسمبر 2022 11:29 مساءً</time>
</li>
 <li class="format-standard">
<a href="/world-news/11849069/%D8%AA%D9%88%D8%B6%D9%8A%D8%AD-%D8%AD%D9%83%D9%88%D9%85%D9%8A-%D8%A8%D8%B4%D8%A3%D9%86-%D8%AA%D8%B9%D8%B7%D9%8A%D9%84-%D8%A7%D9%84%D8%AF%D9%88%D8%A7%D9%85-%D8%A8%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%A9-%D9%85%D9%8A%D9%84%D8%A7%D8%AF-%D8%A7%D9%84%D9%85%D8%B3%D9%8A%D8%AD.html" title="توضيح حكومي بشأن تعطيل الدوام بمناسبة &quot;ميلاد المسيح&quot;" rel="bookmark" class="post-title">توضيح حكومي بشأن تعطيل الدوام بمناسبة &quot;ميلاد المسيح&quot;</a>
- <time class="timeago" datetime="2022-12-21T23:29:24+02:00">الأربعاء 21 ديسمبر 2022 11:29 مساءً</time>
</li>
<li class="format-standard">
<a href="/world-news/11849068/%D8%B9%D8%A8%D9%88%D8%A9-%D8%AA%D8%B3%D8%AA%D9%87%D8%AF%D9%81-%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D9%81%D9%8A-%D9%83%D8%B1%D9%83%D9%88%D9%83-%D8%B4%D9%87%D8%AF%D8%A7%D8%A1-%D9%88%D9%85%D8%B5%D8%A7%D8%A8%D9%8A%D9%86.html" title="عبوة تستهدف الجيش في كركوك.. شهداء ومصابين" rel="bookmark" class="post-title">عبوة تستهدف الجيش في كركوك.. شهداء ومصابين</a>
- <time class="timeago" datetime="2022-12-21T23:29:20+02:00">الأربعاء 21 ديسمبر 2022 11:29 مساءً</time>
</li>
</ul>
</div>
</div>
<div class="col-md-3">
</div>
</div>
</div>
</div>
</header>
<div id="main" class="site-main">
<div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish format-gallery has-post-thumbnail hentry category-art-news">
<header class="entry-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/art-news">فن ومشاهير</a>
</strong>
<h1 class="entry-title  margin-bottom-30">
دواين جونسون يعلن عدم وجود شخصيته Black Adam في المرحلة المقبلة من DC
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-11848948" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://alkhaleej365.co/art-news/11848948/%D8%AF%D9%88%D8%A7%D9%8A%D9%86-%D8%AC%D9%88%D9%86%D8%B3%D9%88%D9%86-%D9%8A%D8%B9%D9%84%D9%86-%D8%B9%D8%AF%D9%85-%D9%88%D8%AC%D9%88%D8%AF-%D8%B4%D8%AE%D8%B5%D9%8A%D8%AA%D9%87-Black-Adam-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%B1%D8%AD%D9%84%D8%A9-%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84%D8%A9-%D9%85%D9%86-DC.html" data-text="دواين جونسون يعلن عدم وجود شخصيته Black Adam في المرحلة المقبلة من DC" data-title="دواين جونسون يعلن عدم وجود شخصيته Black Adam في المرحلة المقبلة من DC" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://alkhaleej365.co/art-news/11848948/%D8%AF%D9%88%D8%A7%D9%8A%D9%86-%D8%AC%D9%88%D9%86%D8%B3%D9%88%D9%86-%D9%8A%D8%B9%D9%84%D9%86-%D8%B9%D8%AF%D9%85-%D9%88%D8%AC%D9%88%D8%AF-%D8%B4%D8%AE%D8%B5%D9%8A%D8%AA%D9%87-Black-Adam-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%B1%D8%AD%D9%84%D8%A9-%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84%D8%A9-%D9%85%D9%86-DC.html" data-title="دواين جونسون يعلن عدم وجود شخصيته Black Adam في المرحلة المقبلة من DC" data-source="https://alkhaleej365.co" data-media="https://alkhaleej365.co/content/uploads/2022/12/21/6d1f1e2ddb.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="gulf_365" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2022-12-21T21:01:12+02:00" itemprop="datePublished">الأربعاء 21 ديسمبر 2022 09:01 مساءً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/11848948','',800,600); return false;" href="/report/11848948" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-format-media margin-bottom-30">
<div dir="ltr" class="yeahslider" data-settings="{&quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;slideshow&quot;:false,&quot;controlNav&quot;:false,&quot;pausePlay&quot;:true,&quot;prevText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-right\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Previous&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-left\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;playText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-play\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Play&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;pauseText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-pause\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Pause&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;smoothHeight&quot;:true}">
<ul class="slides">
<li data-thumb="https://alkhaleej365.co/temp/thumb/150X150_uploads,2022,12,21,6d1f1e2ddb.jpg">
<img width="500" height="334" src="https://alkhaleej365.co/content/uploads/2022/12/21/6d1f1e2ddb.jpg" />
<span class="slide-count">
1/2
</span>
</li>
<li data-thumb="https://alkhaleej365.co/temp/thumb/150X150_uploads,2022,12,21,7c3c826aea.jpg">
<img width="500" height="334" src="https://alkhaleej365.co/content/uploads/2022/12/21/7c3c826aea.jpg" />
<span class="slide-count">
2/2
</span>
</li>
</ul>
</div>
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
</div>
<div itemprop="arsticleBody">
<p>شكرا لقرائتكم خبر عن دواين جونسون يعلن عدم وجود شخصيته Black Adam في المرحلة المقبلة من DC والان مع تفاصيل الخبر</p><div> <p>القاهرة - سامية سيد - أعلن الممثل العالمى دواين جونسون من خلال حسابه الرسمي على موقع تالتغريدات تويتر، أن شخصية <span>Black Adam</span> لن تتواجد في المرحلة المقبلة من سلسلة أفلام <span>DC</span>، التي سيقوم بإخراجها المخرج العالمى جيمس جن. </p><p>حيث كشف جونسون عن ما دار بينه وبين جن في آخر محادثتهما، وكتب جونسون: "أنا وجيمس جان على اتصال دائم، وفى آخر محداثاتنا، كشف لى جن بعدم وجود شخصية بلاك آدم في الفصل الأول من سلسلة الأفلام التي تعمل عليها شركة <span>DC</span>، خاصة بعد اتفاق الشركة مع شركة الإنتاج <span>Seven Bucks</span> على مواصلة استكشاف أكثر الطرق القيمة لاستخدام شخصية <span>Black Adam</span> في الأفلام القادمة". </p><p> </p><p>بدأ جونسون العمل على فيلم "<span>Black Adam</span>" في عام 2007، عندما أعلن عن لعبه الدور مع المخرج بيتر سيجال، الذي كان مرتبطًا بالمشروع في تلك المرحلة، وتابع جونسون قائلا:" لقد عرفنا جيمس وأنا بعضنا البعض منذ سنوات، والأمر لا يختلف الآن، وسأعمل دائمًا على تشجيع <span>DC</span> (و <span>Marvel</span>) للفوز وتحقيق الفوز الكبير". </p><p>وأنهى جونسون تغريداته مؤكدا:" أنتم تعرفونني يا رفاق، ويمكنكم دائمًا الاعتماد علي لأكون واضحا في كلماتي، وهذه القرارات التي اتخذتها تحت قيادة جيمس ودي سي تمثل رؤيتهما لوحدة التحكم عن بعد من خلال عدساتهما الإبداعية، وأنا فخور جدًا بالفيلم الذي قدمناه للجماهير في جميع أنحاء العالم، وسأعود دائمًا للماضى لـ مشاهدة رد فعل المعجبين تجاه بلاك آدم بامتنان هائل وتواضع وحب". </p><p>ويذهب ذا روك، في رحلة تزيد عن عقد من الزمان ليصبح البطل الذي تم منحه قوة كبيرة من قبل الساحر القديم شزام، وهو التسلسل الهرمي للسلطة في <span>[DC Extended Universe]</span>، لتحظي أول صورة للشخصية الجديدة على تفاعل كبير من قبل متابعي ذا روك<span>.</span> </p><p>  </p><p>ويشارك دواين جونسون في فيلم "<span>Black Adam</span>" الذي يجسد فيه دور بطل خارق ضمن سلسلة أفلام مارفل للأبطال الخارقين، وقد حرص مؤخرا على استقبال النجمة العالمية سارة شاهي التي انضمت لطاقم الفيلم، حيث نشر جونسون، صورة للنجمة العالمية صاحبة الـ40 عاما، عبر حسابه الشخصي بموقع إنستجرام، ليرحب بها، بعد انضمامها لطاقم عمل الفيلم المقرر إخراجه جاومى كوليت سيرا، الذي أخرج فيلم مغامرات ديزني القادم <span>Jungle Cruise</span>. </p><p>  </p><p> </p></div>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="post-author-area hidden-print margin-bottom-30">
<a href="/authors/89/%D9%85%D8%AD%D8%B1%D8%B1%D9%8A%D9%86-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-365.html" class="alignleft gravatar">
<img alt='محررين الخليج 365' src="https://alkhaleej365.co/temp/resized/thumb_2020-12-21-3dbb80b5ae.jpg" class='avatar avatar-75 photo' height='75' width='75' />
</a>
<p class="author-meta-content">
<a href="/authors/89/%D9%85%D8%AD%D8%B1%D8%B1%D9%8A%D9%86-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-365.html">
<h3 class="secondary-2-primary">
<strong>محررين الخليج 365</strong>
</h3>
</a>
<p>
<a target="_blank" href="https://www.facebook.com/alkhaleej365/" class="facebook"><i class="fa fa-facebook-square"></i></a>
</p>
<p class="author-description">
فريق تحرير موقع رياضة 365 هو فريق متخصص في اخبار كرة القدم العربية والعالمية والدوريات الاروبية
</p>
</div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/art-news/11848037/%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A-%D8%AC%D9%88%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D8%B3%D8%AF%D9%8A-%D9%8A%D9%84%D9%82%D9%8A-%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D9%84%D9%84%D9%85%D8%B3%D8%B1%D8%AD-10-%D9%8A%D9%86%D8%A7%D9%8A%D8%B1.html" class="post-title" title="الفنان العراقي جواد الأسدي يلقي رسالة اليوم العربي للمسرح 10 يناير"><i class="fa fa-angle-double-left"></i> الفنان العراقي جواد الأسدي يلقي رسالة اليوم العربي للمسرح 10 يناير</a>
-
<time class="timeago" datetime="2022-12-21T00:01:03+02:00">الأربعاء 21 ديسمبر 2022 12:01 صباحاً</time>
</li>
<li>
<a href="/art-news/11848038/%D8%AD%D8%B5%D8%A7%D8%AF-%D8%A7%D9%84%D9%81%D9%86-2022%D8%AB%D9%86%D8%A7%D8%A6%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%86%D8%AC%D9%88%D9%85-%D9%81%D9%897%D8%A3%D9%81%D9%84%D8%A7%D9%85%D8%A3%D8%A8%D8%B1%D8%B2%D9%87%D8%A7-%D9%83%D8%B1%D9%8A%D9%85-%D9%88%D8%B9%D8%B2-%D9%88%D8%A7%D9%84%D8%B3%D9%82%D8%A7-%D9%88%D9%85%D9%86%D9%89-%D8%B2%D9%83%D9%89.html" class="post-title" title="حصاد الفن 2022..ثنائيات النجوم فى7أفلام..أبرزها كريم وعز والسقا ومنى زكى"><i class="fa fa-angle-double-left"></i> حصاد الفن 2022..ثنائيات النجوم فى7أفلام..أبرزها كريم وعز والسقا ومنى زكى</a>
-
<time class="timeago" datetime="2022-12-21T00:01:04+02:00">الأربعاء 21 ديسمبر 2022 12:01 صباحاً</time>
</li>
<li>
<a href="/art-news/11848039/%D9%85%D8%A7%D8%B2%D9%86-%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D8%A7%D9%88%D9%8A-%D9%8A%D9%82%D8%AF%D9%85-%D9%88%D8%B1%D8%B4%D8%A9-%D8%AA%D9%85%D8%AB%D9%8A%D9%84-%D8%A8%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86-%D9%84%D9%8A%D8%A7%D9%84%D9%8A-%D9%85%D8%B3%D8%B1%D8%AD-%D8%A7%D9%84%D8%B5%D8%AD%D8%B1%D8%A7%D8%A1-%D8%A8%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1.html" class="post-title" title="مازن الغرباوي يقدم ورشة تمثيل بمهرجان ليالي مسرح الصحراء بالجزائر"><i class="fa fa-angle-double-left"></i> مازن الغرباوي يقدم ورشة تمثيل بمهرجان ليالي مسرح الصحراء بالجزائر</a>
-
<time class="timeago" datetime="2022-12-21T00:01:05+02:00">الأربعاء 21 ديسمبر 2022 12:01 صباحاً</time>
</li>
<li>
<a href="/art-news/11848040/%D9%81%D8%A7%D9%86-%D8%AF%D8%A7%D9%85-%D9%8A%D8%AF%D8%B9%D9%85-%D8%A8%D9%8A%D8%AC-%D8%B1%D8%A7%D9%85%D9%8A-%D9%82%D9%85%D8%AA-%D8%A8%D8%B9%D9%85%D9%84-%D8%B9%D8%B8%D9%8A%D9%85-%D9%8A%D8%A7-%D8%A3%D8%AE%D9%8A.html" class="post-title" title="فان دام يدعم بيج رامي: قمت بعمل عظيم يا أخي"><i class="fa fa-angle-double-left"></i> فان دام يدعم بيج رامي: قمت بعمل عظيم يا أخي</a>
-
<time class="timeago" datetime="2022-12-21T00:01:05+02:00">الأربعاء 21 ديسمبر 2022 12:01 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  gulf">
اخبار الخليج
</span>
<a href="/gulf/11849045/%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9-%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D8%A9-6-%D9%85%D9%84%D8%A7%D9%8A%D9%8A%D9%86-%D8%B3%D8%A7%D8%A6%D8%AD-%D8%B2%D8%A7%D8%B1%D9%88%D8%A7-%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%AF-%D8%AE%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D8%A7%D9%84%D8%AC%D8%A7%D8%B1%D9%89.html" rel="bookmark">
<img width="177" height="105" src="https://alkhaleej365.co/temp/thumb/177x105_uploads,2022,12,21,ad20d91dc1.jpg" />
</a>
</div>
<time class="timeago" datetime="2022-12-21T22:54:53+02:00">الأربعاء 21 ديسمبر 2022 10:54 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/gulf/11849045/%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9-%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D8%A9-6-%D9%85%D9%84%D8%A7%D9%8A%D9%8A%D9%86-%D8%B3%D8%A7%D8%A6%D8%AD-%D8%B2%D8%A7%D8%B1%D9%88%D8%A7-%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%AF-%D8%AE%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D8%A7%D9%84%D8%AC%D8%A7%D8%B1%D9%89.html" rel="bookmark" class="post-title">وزارة السياحة التونسة: 6 ملايين سائح زاروا البلاد خلال العام الجارى</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  gulf">
اخبار الخليج
</span>
<a href="/gulf/11849044/%D8%A8%D8%A7%D8%AD%D8%AB-%D9%84%D9%8A%D8%A8%D9%8A-%D8%B7%D8%B1%D8%A7%D8%A8%D9%84%D8%B3-%D9%82%D8%A7%D8%A8%D8%B9%D8%A9-%D8%AA%D8%AD%D8%AA-%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D9%8A%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%AD%D8%A9.html" rel="bookmark">
<img width="177" height="105" src="https://alkhaleej365.co/temp/thumb/177x105_uploads,2022,12,21,a679f7a6aa.jpg" />
</a>
</div>
<time class="timeago" datetime="2022-12-21T22:54:52+02:00">الأربعاء 21 ديسمبر 2022 10:54 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/gulf/11849044/%D8%A8%D8%A7%D8%AD%D8%AB-%D9%84%D9%8A%D8%A8%D9%8A-%D8%B7%D8%B1%D8%A7%D8%A8%D9%84%D8%B3-%D9%82%D8%A7%D8%A8%D8%B9%D8%A9-%D8%AA%D8%AD%D8%AA-%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D9%8A%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%AD%D8%A9.html" rel="bookmark" class="post-title">باحث ليبي: طرابلس قابعة تحت سيطرة الميليشيات المسلحة</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  gulf">
اخبار الخليج
</span>
<a href="/gulf/11849043/%D8%A7%D9%84%D8%B5%D9%88%D9%85%D8%A7%D9%84-%D9%88%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D9%8A%D8%A8%D8%AD%D8%AB%D8%A7%D9%86-%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9-%D8%A7%D9%84%D8%B5%D8%B9%D8%A8%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%AC%D8%AA%D9%85%D8%B9-%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A.html" rel="bookmark">
<img width="177" height="105" src="https://alkhaleej365.co/temp/thumb/177x105_uploads,2022,12,21,a1eb9e2ddb.jpg" />
</a>
</div>
<time class="timeago" datetime="2022-12-21T22:54:52+02:00">الأربعاء 21 ديسمبر 2022 10:54 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/gulf/11849043/%D8%A7%D9%84%D8%B5%D9%88%D9%85%D8%A7%D9%84-%D9%88%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D9%8A%D8%A8%D8%AD%D8%AB%D8%A7%D9%86-%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9-%D8%A7%D9%84%D8%B5%D8%B9%D8%A8%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%AC%D8%AA%D9%85%D8%B9-%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A.html" rel="bookmark" class="post-title">الصومال والأمم المتحدة يبحثان الأوضاع الصعبة في المجتمع المحلي</a>
</h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"></ul><div class="tab-content"></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary">
<aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="/search.html">
<label class="screen-reader-text">
بحث سريع:
</label>
<center>
<script>
  (function() {
    var cx = 'partner-pub-7811110798166776:2048760294';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</form>
</aside>
<aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget">
<h3 class="widget-title">الأكثر قراءة الآن</h3>
<div>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical">
<li data-id="807910" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/art-news/807910/%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1-%D9%85%D8%AE%D9%84%D8%A9-%D9%84%D9%84%D8%A2%D8%AF%D8%A7%D8%A8-%D9%84%D9%84%D9%85%D8%AB%D9%84%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%D9%84%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D9%86.html" title="تسريب صور مخلة للآداب للمثلة السورية&quot;لونا الحسن&quot;">
<img width="320" height="190" src="https://alkhaleej365.co/temp/thumb/320x190_uploads,2018,01,16,0bc30649c1.jpg" alt="تسريب صور مخلة للآداب للمثلة السورية&quot;لونا الحسن&quot;" data-orig-file="https://alkhaleej365.co/content/uploads/2018/01/16/0bc30649c1.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.co/temp/thumb/320x190_uploads,2018,01,16,0bc30649c1.jpg" data-large-file="https://alkhaleej365.co/temp/thumb/710x434_uploads,2018,01,16,0bc30649c1.jpg" />
</a>
<span class="cat-tag  art-news">
فن ومشاهير
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2018-01-16T14:39:07+02:00">الثلاثاء 16 يناير 2018 02:39 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>65820</span>
</span>
</span>
<a href="/art-news/807910/%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1-%D9%85%D8%AE%D9%84%D8%A9-%D9%84%D9%84%D8%A2%D8%AF%D8%A7%D8%A8-%D9%84%D9%84%D9%85%D8%AB%D9%84%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%D9%84%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D9%86.html" rel="bookmark" title="تسريب صور مخلة للآداب للمثلة السورية&quot;لونا الحسن&quot;" class="post-title">تسريب صور مخلة للآداب للمثلة السورية&quot;لونا الحسن&quot;</a>
</li>
<li data-id="11182634" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/saudi-arabia-news/11182634/%D8%B4%D8%A7%D9%87%D8%AF-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%B1%D9%87%D9%81-%D8%A7%D9%84%D9%82%D9%86%D9%88%D9%86-%D8%AA%D8%B1%D9%88%D8%AC-%D9%84%D8%B5%D9%81%D8%AD%D8%AA%D9%87%D8%A7-%D8%B9%D9%84%D9%89-%D9%85%D9%88%D9%82%D8%B9-%D8%A5%D8%A8%D8%A7%D8%AD%D9%8A.html" title="شاهد فيديو فضيحة رهف القنون تروج لصفحتها على موقع إباحي">
<img width="320" height="190" src="https://alkhaleej365.co/temp/thumb/320x190_uploads,2021,11,16,0220b5e93c.jpg" alt="شاهد فيديو فضيحة رهف القنون تروج لصفحتها على موقع إباحي" data-orig-file="https://alkhaleej365.co/content/uploads/2021/11/16/0220b5e93c.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.co/temp/thumb/320x190_uploads,2021,11,16,0220b5e93c.jpg" data-large-file="https://alkhaleej365.co/temp/thumb/710x434_uploads,2021,11,16,0220b5e93c.jpg" />
</a>
<span class="cat-tag  saudi-arabia-news">
اخبار السعوديه
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-11-16T14:13:05+02:00">الثلاثاء 16 نوفمبر 2021 02:13 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>28600</span>
</span>
</span>
<a href="/saudi-arabia-news/11182634/%D8%B4%D8%A7%D9%87%D8%AF-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%B1%D9%87%D9%81-%D8%A7%D9%84%D9%82%D9%86%D9%88%D9%86-%D8%AA%D8%B1%D9%88%D8%AC-%D9%84%D8%B5%D9%81%D8%AD%D8%AA%D9%87%D8%A7-%D8%B9%D9%84%D9%89-%D9%85%D9%88%D9%82%D8%B9-%D8%A5%D8%A8%D8%A7%D8%AD%D9%8A.html" rel="bookmark" title="شاهد فيديو فضيحة رهف القنون تروج لصفحتها على موقع إباحي" class="post-title">شاهد فيديو فضيحة رهف القنون تروج لصفحتها على موقع إباحي</a>
</li>
<li class="text-center ad-space">
</li>
<li data-id="11735814" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/saudi-arabia-news/11735814/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%E2%80%93-%D8%A5%D8%B4%D8%B1%D8%A7%D9%81%D9%8A%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D8%B5%D9%85%D8%A9-%D8%AA%D9%84%D9%82%D8%AA-60-%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6%D9%8B%D8%A7-%D8%A8%D9%8A%D9%86%D9%87%D8%A7-40-%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D9%8B%D8%A7.html" title="اخبار الخليج – إشرافية «العاصمة» تلقت 60 اعتراضًا بينها 40 إلكترونيًا">
<img width="320" height="190" src="https://alkhaleej365.co/temp/thumb/320x190_uploads,2018,12,29,8b2078f306.jpg" alt="اخبار الخليج – إشرافية «العاصمة» تلقت 60 اعتراضًا بينها 40 إلكترونيًا" data-orig-file="https://alkhaleej365.co/content/uploads/2018/12/29/8b2078f306.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.co/temp/thumb/320x190_uploads,2018,12,29,8b2078f306.jpg" data-large-file="https://alkhaleej365.co/temp/thumb/710x434_uploads,2018,12,29,8b2078f306.jpg" />
</a>
<span class="cat-tag  saudi-arabia-news">
اخبار السعوديه
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-09-16T21:06:16+02:00">الجمعة 16 سبتمبر 2022 09:06 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>1000</span>
</span>
</span>
<a href="/saudi-arabia-news/11735814/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%E2%80%93-%D8%A5%D8%B4%D8%B1%D8%A7%D9%81%D9%8A%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D8%B5%D9%85%D8%A9-%D8%AA%D9%84%D9%82%D8%AA-60-%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6%D9%8B%D8%A7-%D8%A8%D9%8A%D9%86%D9%87%D8%A7-40-%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D9%8B%D8%A7.html" rel="bookmark" title="اخبار الخليج – إشرافية «العاصمة» تلقت 60 اعتراضًا بينها 40 إلكترونيًا" class="post-title">اخبار الخليج – إشرافية «العاصمة» تلقت 60 اعتراضًا بينها 40 إلكترونيًا</a>
</li>
<li data-id="11776884" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/art-news/11776884/%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D8%AA%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1%D9%8B%D8%A7-%D9%85%D9%86-%D8%AF%D8%A8%D9%8A-%D9%88%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%AC%D9%85%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D9%84%D8%A7%D8%AA.html" title="رانيا يوسف تنشر صورًا من دبي.. والجمهور: &quot;جميلة الجميلات&quot;">
<img width="320" height="190" src="https://alkhaleej365.co/temp/thumb/320x190_uploads,2022,10,16,19f1f8518a.jpg" alt="رانيا يوسف تنشر صورًا من دبي.. والجمهور: &quot;جميلة الجميلات&quot;" data-orig-file="https://alkhaleej365.co/content/uploads/2022/10/16/19f1f8518a.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.co/temp/thumb/320x190_uploads,2022,10,16,19f1f8518a.jpg" data-large-file="https://alkhaleej365.co/temp/thumb/710x434_uploads,2022,10,16,19f1f8518a.jpg" />
</a>
<span class="cat-tag  art-news">
فن ومشاهير
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-10-16T19:53:37+02:00">الأحد 16 أكتوبر 2022 07:53 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>29400</span>
</span>
</span>
<a href="/art-news/11776884/%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D8%AA%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1%D9%8B%D8%A7-%D9%85%D9%86-%D8%AF%D8%A8%D9%8A-%D9%88%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%AC%D9%85%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D9%84%D8%A7%D8%AA.html" rel="bookmark" title="رانيا يوسف تنشر صورًا من دبي.. والجمهور: &quot;جميلة الجميلات&quot;" class="post-title">رانيا يوسف تنشر صورًا من دبي.. والجمهور: &quot;جميلة الجميلات&quot;</a>
</li>
<li data-id="9687284" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/world-news/9687284/%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%D9%8A-%D8%AA%D8%B1%D9%83%D9%8A-%D9%8A%D9%81%D8%B6%D8%AD-%D8%AC%D8%B1%D8%A7%D8%A6%D9%85-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%8A%D8%B9%D8%B0%D8%A8-%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D9%8A%D9%86-%D9%88%D9%8A%D9%84%D9%82%D9%8A%D9%87%D9%85-%D9%85%D9%86-%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" title="برلماني تركي يفضح جرائم أردوغان: يعذب المعارضين ويلقيهم من الطائرات.. فيديو">
<img width="320" height="190" src="https://alkhaleej365.co/temp/thumb/320x190_uploads,2021,02,02,217c28cd4a.jpg" alt="برلماني تركي يفضح جرائم أردوغان: يعذب المعارضين ويلقيهم من الطائرات.. فيديو" data-orig-file="https://alkhaleej365.co/content/uploads/2021/02/02/217c28cd4a.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.co/temp/thumb/320x190_uploads,2021,02,02,217c28cd4a.jpg" data-large-file="https://alkhaleej365.co/temp/thumb/710x434_uploads,2021,02,02,217c28cd4a.jpg" />
</a>
<span class="cat-tag  world-news">
اخبار العالم
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-02-02T06:58:43+02:00">الثلاثاء 02 فبراير 2021 06:58 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>448200</span>
</span>
</span>
<a href="/world-news/9687284/%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%D9%8A-%D8%AA%D8%B1%D9%83%D9%8A-%D9%8A%D9%81%D8%B6%D8%AD-%D8%AC%D8%B1%D8%A7%D8%A6%D9%85-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%8A%D8%B9%D8%B0%D8%A8-%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D9%8A%D9%86-%D9%88%D9%8A%D9%84%D9%82%D9%8A%D9%87%D9%85-%D9%85%D9%86-%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" rel="bookmark" title="برلماني تركي يفضح جرائم أردوغان: يعذب المعارضين ويلقيهم من الطائرات.. فيديو" class="post-title">برلماني تركي يفضح جرائم أردوغان: يعذب المعارضين ويلقيهم من الطائرات.. فيديو</a>
</li>
<li data-id="11825127" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/art-news/11825127/%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9-%D9%84%D9%80-%D9%85%D9%86%D8%A9-%D8%B4%D9%84%D8%A8%D9%8A-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%8A%D9%87%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%B7%D8%A7%D8%B1-%D8%A8%D8%AA%D9%87%D9%85%D8%A9-%D8%AD%D9%8A%D8%A7%D8%B2%D8%A9-%D9%85%D8%AE%D8%AF%D8%B1%D8%A7%D8%AA.html" title="تسريب صور صادمة لـ منة شلبي بعد القبض عليها في المطار بتهمة حيازة مخدرات!">
<img width="320" height="190" src="https://alkhaleej365.co/temp/thumb/320x190_uploads,2022,11,26,fa38c0c997.jpg" alt="تسريب صور صادمة لـ منة شلبي بعد القبض عليها في المطار بتهمة حيازة مخدرات!" data-orig-file="https://alkhaleej365.co/content/uploads/2022/11/26/fa38c0c997.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.co/temp/thumb/320x190_uploads,2022,11,26,fa38c0c997.jpg" data-large-file="https://alkhaleej365.co/temp/thumb/710x434_uploads,2022,11,26,fa38c0c997.jpg" />
</a>
<span class="cat-tag  art-news">
فن ومشاهير
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-11-26T14:43:17+02:00">السبت 26 نوفمبر 2022 02:43 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>3700</span>
</span>
</span>
<a href="/art-news/11825127/%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9-%D9%84%D9%80-%D9%85%D9%86%D8%A9-%D8%B4%D9%84%D8%A8%D9%8A-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%8A%D9%87%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%B7%D8%A7%D8%B1-%D8%A8%D8%AA%D9%87%D9%85%D8%A9-%D8%AD%D9%8A%D8%A7%D8%B2%D8%A9-%D9%85%D8%AE%D8%AF%D8%B1%D8%A7%D8%AA.html" rel="bookmark" title="تسريب صور صادمة لـ منة شلبي بعد القبض عليها في المطار بتهمة حيازة مخدرات!" class="post-title">تسريب صور صادمة لـ منة شلبي بعد القبض عليها في المطار بتهمة حيازة مخدرات!</a>
</li>
<li data-id="11834156" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/iraq-news/11834156/%D8%A3%D8%AF%D9%84%D8%A9-%D8%AF%D8%A7%D9%85%D8%BA%D8%A9-%D8%AA%D9%82%D8%B1%D9%8A%D8%B1-%D8%A3%D9%85%D9%85%D9%8A-%D8%AF%D8%A7%D8%B9%D8%B4-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D9%85-%D8%A3%D8%B3%D9%84%D8%AD%D8%A9-%D9%83%D9%8A%D9%85%D9%8A%D8%A7%D8%A6%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82.html" title="&quot;أدلة دامغة&quot;.. تقرير أممي: &quot;داعش&quot; استخدم أسلحة كيميائية في العراق">
<img width="320" height="190" src="https://alkhaleej365.co/temp/thumb/320x190_uploads,2022,12,06,a6f82ce324.jpg" alt="&quot;أدلة دامغة&quot;.. تقرير أممي: &quot;داعش&quot; استخدم أسلحة كيميائية في العراق" data-orig-file="https://alkhaleej365.co/content/uploads/2022/12/06/a6f82ce324.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.co/temp/thumb/320x190_uploads,2022,12,06,a6f82ce324.jpg" data-large-file="https://alkhaleej365.co/temp/thumb/710x434_uploads,2022,12,06,a6f82ce324.jpg" />
</a>
<span class="cat-tag world-news iraq-news">
اخبار العراق
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-12-06T08:33:12+02:00">الثلاثاء 06 ديسمبر 2022 08:33 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11834156" data-views="1800">1800</span>
</span>
</span>
<a href="/iraq-news/11834156/%D8%A3%D8%AF%D9%84%D8%A9-%D8%AF%D8%A7%D9%85%D8%BA%D8%A9-%D8%AA%D9%82%D8%B1%D9%8A%D8%B1-%D8%A3%D9%85%D9%85%D9%8A-%D8%AF%D8%A7%D8%B9%D8%B4-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D9%85-%D8%A3%D8%B3%D9%84%D8%AD%D8%A9-%D9%83%D9%8A%D9%85%D9%8A%D8%A7%D8%A6%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82.html" rel="bookmark" title="&quot;أدلة دامغة&quot;.. تقرير أممي: &quot;داعش&quot; استخدم أسلحة كيميائية في العراق" class="post-title">&quot;أدلة دامغة&quot;.. تقرير أممي: &quot;داعش&quot; استخدم أسلحة كيميائية في العراق</a>
</li>
<li data-id="11833389" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/sports-news/11833389/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA--%D8%A3%D8%A8-%D9%8A%D8%B4%D8%B1%D8%AD-%D9%84%D8%A3%D8%A8%D9%86%D9%87-%D8%A7%D9%84%D9%83%D9%81%D9%8A%D9%81-%D9%87%D8%AF%D9%81-%D9%85%D9%8A%D8%B3%D9%8A-%D9%81%D9%8A-%D9%85%D8%B4%D9%87%D8%AF-%D9%8A%D8%AE%D8%B7%D9%81-%D8%A7%D9%84%D9%82%D9%84%D9%88%D8%A8-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" title="الامارات | أب يشرح لأبنه الكفيف هدف ميسي في مشهد يخطف القلوب (فيديو)">
<img width="320" height="190" src="https://alkhaleej365.co/temp/thumb/320x190_uploads,2022,12,05,aa47af29da.jpg" alt="الامارات | أب يشرح لأبنه الكفيف هدف ميسي في مشهد يخطف القلوب (فيديو)" data-orig-file="https://alkhaleej365.co/content/uploads/2022/12/05/aa47af29da.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.co/temp/thumb/320x190_uploads,2022,12,05,aa47af29da.jpg" data-large-file="https://alkhaleej365.co/temp/thumb/710x434_uploads,2022,12,05,aa47af29da.jpg" />
</a>
<span class="cat-tag  sports-news">
اخبار الرياضه
 </span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2022-12-05T12:28:05+02:00">الاثنين 05 ديسمبر 2022 12:28 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11833389" data-views="4000">4000</span>
</span>
</span>
<a href="/sports-news/11833389/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA--%D8%A3%D8%A8-%D9%8A%D8%B4%D8%B1%D8%AD-%D9%84%D8%A3%D8%A8%D9%86%D9%87-%D8%A7%D9%84%D9%83%D9%81%D9%8A%D9%81-%D9%87%D8%AF%D9%81-%D9%85%D9%8A%D8%B3%D9%8A-%D9%81%D9%8A-%D9%85%D8%B4%D9%87%D8%AF-%D9%8A%D8%AE%D8%B7%D9%81-%D8%A7%D9%84%D9%82%D9%84%D9%88%D8%A8-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" rel="bookmark" title="الامارات | أب يشرح لأبنه الكفيف هدف ميسي في مشهد يخطف القلوب (فيديو)" class="post-title">الامارات | أب يشرح لأبنه الكفيف هدف ميسي في مشهد يخطف القلوب (فيديو)</a>
</li>
<li data-id="2401985" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/health-diet-news/2401985/%D9%87%D9%84-%D9%86%D8%B2%D9%88%D9%84-%D8%AF%D9%85-%D8%A8%D9%86%D9%8A-%D9%82%D8%A8%D9%84-%D9%85%D9%88%D8%B9%D8%AF-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D8%A9-%D9%85%D9%86-%D8%B9%D9%84%D8%A7%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D9%85%D9%84.html" title="هل نزول دم بني قبل موعد الدورة من علامات الحمل">
<img width="320" height="190" src="https://alkhaleej365.co/temp/thumb/320x190_uploads,2019,03,13,0514c21fb6.jpg" alt="هل نزول دم بني قبل موعد الدورة من علامات الحمل" data-orig-file="https://alkhaleej365.co/content/uploads/2019/03/13/0514c21fb6.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://alkhaleej365.co/temp/thumb/320x190_uploads,2019,03,13,0514c21fb6.jpg" data-large-file="https://alkhaleej365.co/temp/thumb/710x434_uploads,2019,03,13,0514c21fb6.jpg" />
</a>
<span class="cat-tag  health-diet-news">
صحة ورشاقة
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2019-04-29T21:12:06+02:00">الاثنين 29 أبريل 2019 09:12 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>66170</span>
</span>
</span>
<a href="/health-diet-news/2401985/%D9%87%D9%84-%D9%86%D8%B2%D9%88%D9%84-%D8%AF%D9%85-%D8%A8%D9%86%D9%8A-%D9%82%D8%A8%D9%84-%D9%85%D9%88%D8%B9%D8%AF-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D8%A9-%D9%85%D9%86-%D8%B9%D9%84%D8%A7%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D9%85%D9%84.html" rel="bookmark" title="هل نزول دم بني قبل موعد الدورة من علامات الحمل" class="post-title">هل نزول دم بني قبل موعد الدورة من علامات الحمل</a>
</li>
</ul>
</div>
<div>
</div>
</aside>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
<div class="site-head-ads clearfix border-top">
<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
</div>
</div>
<div class="site-info footer-info full-width-wrapper">
<div class="container">
<div class="pull-right text-right">
2022 <a href=/page/contact_us.html>اتصل بنا</a> - <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a>
</div>
<div class="pull-left text-left">
<a href="https://gulf365.com/page/about.html" class="back-to-top">من نحن</a>
</div>
</div>
</div>
</footer>
</div>
<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a>
</div>
<ul id="mobile-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
</ul>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav>
<div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
</div>
<div class="site-modal-inner">
<div class="site-modal-content-wrapper">
<div class="site-modal-content site-modal-search" data-request="ajax">
<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;">
<h3 class="site-modal-heading">
إبحث فى الموقع
</h3>
<div class="form-group has-feedback">
<input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off">
<span class="form-control-feedback">
<i class="fa fa-search">
</i>
</span>
<input type="hidden" name="form" value="search" />
<input type="submit" class="search-submit btn btn-primary hidden" value="Search">
</div>
</form>
<div class="site-modal-search-result margin-top-30 hidden">
</div>
 <span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
&times;
</span>
</div>
</div>
</div>
</div>
</div>
<script src='/themes/sparkle/assets/js/jquery.flexslider.min.js'></script>
<script src='/themes/sparkle/assets/js/yt.script.js'></script>
<script src='/themes/sparkle/assets/js/yt.custom.js'></script>
<img width="1" height="1" src="/temp/stats/0.gif?id=11848948&cat_id=17&source_id=81&timezone=Africa/Cairo&63a37da3b9149" border="0" />
<script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script>
<script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-89804754-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "5fea3f22407d0d7bc478013d"
        }, function(error){
          if(error) console.error(error);
        })
    })
</script>
"
</body>
</html>







